<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#ffaf04">
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://arainfo.org/wordpress/xmlrpc.php">

	<title>Juicio político de la ultraderecha contra Alberto Cubero</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://arainfo.org/juicio-politico-de-la-ultraderecha-contra-alberto-cubero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juicio político de la ultraderecha contra Alberto Cubero" />
<meta property="og:description" content="Este jueves comienza el juicio contra el concejal de ZeC y militante comunista. Todo por una querella de Vox por un supuesto &quot;delito de odio&quot;, a la que dio crédito el juez instructor, el mismo que condenó a los seis de Zaragoza. La campaña #YoConCubero ha convocado una concentración y sigue sumando firmas en solidaridad." />
<meta property="og:url" content="https://arainfo.org/juicio-politico-de-la-ultraderecha-contra-alberto-cubero/" />
<meta property="og:site_name" content="AraInfo · Diario Libre d&#039;Aragón" />
<meta property="article:publisher" content="https://www.facebook.com/ArainfoNoticias" />
<meta property="article:tag" content="#yoconcubero" />
<meta property="article:tag" content="alberto cubero" />
<meta property="article:tag" content="antifascismo" />
<meta property="article:tag" content="campañas" />
<meta property="article:tag" content="comunismo" />
<meta property="article:tag" content="juicios" />
<meta property="article:tag" content="lucha social" />
<meta property="article:tag" content="pce aragon" />
<meta property="article:tag" content="querellas" />
<meta property="article:tag" content="solidaridad" />
<meta property="article:tag" content="ultraderecha" />
<meta property="article:tag" content="vallecas" />
<meta property="article:tag" content="vox" />
<meta property="article:tag" content="zaragoza" />
<meta property="article:tag" content="zaragoza en comun" />
<meta property="article:tag" content="zec" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2022-09-13T14:09:47+00:00" />
<meta property="article:modified_time" content="2022-09-14T12:20:09+00:00" />
<meta property="og:updated_time" content="2022-09-14T12:20:09+00:00" />
<meta property="og:image" content="https://arainfo.org/wordpress/wp-content/uploads/2022/09/WEB-Fiesta-PCE-Aragón-100922-Foto-@igoiz17-24.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Este jueves comienza el juicio contra el concejal de ZeC y militante comunista. Todo por una querella de Vox por un supuesto &quot;delito de odio&quot;, a la que dio crédito el juez instructor, el mismo que condenó a los seis de Zaragoza. La campaña #YoConCubero ha convocado una concentración y sigue sumando firmas en solidaridad."/>
<meta name="twitter:title" content="Juicio político de la ultraderecha contra Alberto Cubero"/>
<meta name="twitter:site" content="@arainfonoticias"/>
<meta name="twitter:image" content="https://arainfo.org/wordpress/wp-content/uploads/2022/09/WEB-Fiesta-PCE-Aragón-100922-Foto-@igoiz17-24.jpg"/>
<meta name="twitter:creator" content="@igoiz17"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AraInfo · Diario Libre d&#039;Aragón &raquo; Feed" href="https://arainfo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AraInfo · Diario Libre d&#039;Aragón &raquo; RSS de los comentarios" href="https://arainfo.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arainfo.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,regular,italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://arainfo.org/wordpress/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://arainfo.org/wordpress/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb-child/style.css?ver=4.9.14' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,300,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css'  href='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://arainfo.org/wordpress/wp-content/uploads/masterslider/custom.css?ver=29.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://arainfo.org/wordpress/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://arainfo.org/wordpress/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.11' type='text/css' media='all' />
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.14'></script>
<link rel='https://api.w.org/' href='https://arainfo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arainfo.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arainfo.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://arainfo.org/?p=256439' />
<link rel="alternate" type="application/json+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Fjuicio-politico-de-la-ultraderecha-contra-alberto-cubero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Fjuicio-politico-de-la-ultraderecha-contra-alberto-cubero%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-15 { margin:10px;  }
	.g-1 { margin:10px;  }
	.g-2 {  margin: 0 auto; }
	.g-4 { margin:10px;  }
	.g-5 { margin:10px;  }
	.g-6 { margin:10px;  }
	.g-7 { margin:10px;  }
	.g-9 { margin:10px;  }
	.g-10 { margin:10px;  }
	.g-13 { margin:50px;  }
	.g-34 { margin:10px;  }
	.g-32 { margin:10px;  width:100%; max-width:600px; height:100%; max-height:600px; }
	.g-33 { margin:10px;  }
	.g-36 { margin:10px;  }
	.g-37 { margin:10px;  }
	.g-38 { margin:10px;  }
	.g-29 { margin:10px;  }
	.g-14 { margin:10px;  }
	.g-30 { margin:10px;  }
	.g-40 {  margin: 0 auto; }
	.g-42 { margin:10px;  }
	.g-43 { margin:10px;  }
	.g-31 { margin:10px;  width:100%; max-width:600px; height:100%; max-height:800px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.8.1" /><script>var ms_grabbing_curosr='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />

	<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3335514295644205",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 8000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-180x180.png" />
<meta name="msapplication-TileImage" content="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129068891-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-129068891-1');
	</script>
	<script data-ad-client="ca-pub-3335514295644205" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>


<body class="post-template-default single single-post postid-256439 single-format-standard _masterslider _msp_version_3.2.14 wpb-js-composer js-comp-ver-6.0.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
        <!--- MEGABANNER -->
        <div class="megabanner"><div class="g g-11"><div class="g-single a-83"><a class="gofollow" data-track="ODMsMTEsMSw2MA==" href=https://arainfo.org/category/especiales/violenciasmachistas/ target="_blank"><img src="https://arainfo.org/wordpress/wp-content/uploads/2019/09/megaBANNER-color-MEDIOS-CONTRA-VIOLENCIA-MACHISTA.2019.jpg" height="272" width="1360" target="_blank" /></a></div></div></div>
        <!--- END MEGABANNER -->
		


	<div id="top-bar-wrapper" class="clearfix">
		<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
			
				<div id="topleft-widget-area">

					<ul>                     
											</ul>
				</div>
		
			
							<div id="topright-widget-area" class="clearfix">
					<ul>
						<li id="nav_menu-20" class="widget-container widget_nav_menu"><div class="menu-menu-header-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-175533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175533"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-187627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187627"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
	<li id="menu-item-187629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187629"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Fomentando economía solidaria</a></li>
	<li id="menu-item-187628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187628"><a href="https://arainfo.org/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-175534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175534"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-175538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175538"><a href="https://arainfo.org/participa-en-arainfo/">Participa en AraInfo</a></li>
<li id="menu-item-175537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175537"><a href="https://arainfo.org/suscripciones/">Suscríbete</a></li>
<li id="menu-item-175536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175536"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-253783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-253783"><a href="https://arainfo.org/mediakit/">Mediakit</a>
<ul class="sub-menu">
	<li id="menu-item-175535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175535"><a href="https://arainfo.org/publicidad/">Publicidad</a></li>
</ul>
</li>
</ul></div></li>					</ul>
				</div>
				

		</div>
	</div>
	
	

			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://arainfo.org/">
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="120" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="default-logo" />
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="120" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="retina-logo" />
			</a></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
<div id="site-utility">
											
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
</div>
					<div class="header-search">
						<form role="search" method="get" class="arainfo-searchform searchform" id="searchform-911" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form>					</div>
					

    
</header>	
<div class="mobile-header-sidebar">
<section id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="g g-41"><div class="g-single a-219"><a class="gofollow" data-track="MjE5LDQxLDEsNjA=" href="/suscripciones/"><img src="https://arainfo.org/wordpress/wp-content/uploads/2022/06/BANNER-no-estar-a-la-venta-tiene-un-precio-campaña-junio-2022-Cintillo-2-GIF.gif" /></a></div></div></section></div>
		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://arainfo.org/">
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="300" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="default-logo" />
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="300" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="retina-logo" />
			</a>                    <div class="fecha">jueves 15 septiembre, 2022</div> 
                    
				</div>

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-17" class="widget-container widget_text">			<div class="textwidget"><div class="g g-41"><div class="g-single a-219"><a class="gofollow" data-track="MjE5LDQxLDEsNjA=" href="/suscripciones/"><img src="https://arainfo.org/wordpress/wp-content/uploads/2022/06/BANNER-no-estar-a-la-venta-tiene-un-precio-campaña-junio-2022-Cintillo-2-GIF.gif" /></a></div></div>
</div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-218887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218887"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a></li>
<li id="menu-item-166584" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166584"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-166587" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166587"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-166586" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166586"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-166583" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166583"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-166589" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-166592" class="li-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166592"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-187626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187626"><a href="https://arainfo.org/altavoz/">Altavoz</a></li>
	<li id="menu-item-166591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-166590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166590"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-189114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189114"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-226906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226906"><a href="https://arainfo.org/category/especiales/absolucion6antifascistaszgz/">#Absolución6deZGZ</a></li>
	<li id="menu-item-254080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254080"><a href="https://arainfo.org/category/especiales/especial-conflicto-auzsa/">#conflictoAvanza</a></li>
	<li id="menu-item-214869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214869"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a></li>
	<li id="menu-item-214872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214872"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a></li>
	<li id="menu-item-214873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214873"><a href="https://arainfo.org/category/especiales/especial-luengas-daragon/">#Luengas</a></li>
	<li id="menu-item-228265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228265"><a href="https://arainfo.org/category/especiales/renovablessiperonoasi/">#RenovablesSíPeroNoAsí</a></li>
	<li id="menu-item-234177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234177"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>
	<li id="menu-item-214877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214877"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a></li>
</ul>
</li>
<li id="menu-item-166593" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
					<!--						<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
					-->
						
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
					<li id="search-2" class="widget-container widget_search"><form role="search" method="get" class="arainfo-searchform searchform" id="searchform-278" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form></li>			</ul>
		</div>
			
				</div>
									
									<div class="header-search">
						<form role="search" method="get" class="arainfo-searchform searchform" id="searchform-2" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		

		

		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-256439" class="single-layout clearfix post-256439 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-yoconcubero tag-alberto-cubero tag-antifascismo tag-campanas tag-comunismo tag-juicios tag-lucha-social tag-pce-aragon tag-querellas tag-solidaridad tag-ultraderecha tag-vallecas tag-vox tag-zaragoza tag-zaragoza-en-comun tag-zec" >
	<link itemprop="mainEntityOfPage" href="https://arainfo.org/juicio-politico-de-la-ultraderecha-contra-alberto-cubero/" />

				<header class="entry-header clearfix">
						            <div class="category-fontsize">
			<h5><ul class="post-categories"><li class="category-list categoria-destacadas"><a href="https://arainfo.org/category/destacadas/">Destacadas</a></li></ul></h5>
            </div>
			
			<h1 itemprop="headline" class="entry-title">Juicio político de la ultraderecha contra Alberto Cubero</h1>
            <span class="extract-single-entry">
                <div class="at-above-post addthis_tool" data-url="https://arainfo.org/juicio-politico-de-la-ultraderecha-contra-alberto-cubero/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>Este jueves comienza el juicio contra el concejal de ZeC y militante comunista. Todo por una querella de Vox por un supuesto "delito de odio", a la que dio crédito el juez instructor, el mismo que condenó a los seis de Zaragoza. La campaña #YoConCubero ha convocado una concentración y sigue sumando firmas en solidaridad.</p>
<!-- AddThis Advanced Settings above via filter on the_excerpt --><!-- AddThis Advanced Settings below via filter on the_excerpt --><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Advanced Settings generic via filter on the_excerpt --><!-- AddThis Share Buttons above via filter on the_excerpt --><!-- AddThis Share Buttons below via filter on the_excerpt --><div class="at-below-post addthis_tool" data-url="https://arainfo.org/juicio-politico-de-la-ultraderecha-contra-alberto-cubero/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_excerpt --><!-- AddThis Related Posts below via filter on the_excerpt --><div class="at-below-post-recommended addthis_tool" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_excerpt -->            </span>
			<!--<div class="entry-meta"><span class="meta-author-image"><img src="https://arainfo.org/wordpress/wp-content/uploads/2022/04/Iker-foto-perfil-300x300.jpg" width="50" height="50" alt="IKER GONZÁLEZ IZAGIRRE" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></span><a class="meta-author url" href="https://arainfo.org/perfil/iker-gonzalez-izagirre/" title="View all posts by IKER GONZÁLEZ IZAGIRRE" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">IKER GONZÁLEZ IZAGIRRE</span></span></a><span class="meta-date"><time class="published" datetime="2022-09-13T14:09:47+00:00" itemprop="datePublished">13 septiembre, 2022, 14:09</time><time class="meta-date-modified updated" datetime="2022-09-14T12:20:09+00:00" itemprop="dateModified">14 septiembre, 2022</time></span></div>-->
            <div class="post-info-block">
				<div class="post-info">
					<span class="authors-lists"><a href="https://arainfo.org/perfil/iker-gonzalez-izagirre/" title="Entradas por IKER GONZÁLEZ IZAGIRRE" class="author url fn" rel="author">IKER GONZÁLEZ IZAGIRRE</a><span class="coauthors-y"> | </span><a href="https://arainfo.org/perfil/chorche-tricas/" title="Entradas por CHORCHE TRICAS" class="author url fn" rel="author">CHORCHE TRICAS</a></span>
					13 septiembre, 2022, 14:09									</div>
				<div class="font-resizer">
					
	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="body" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="content" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
		</p>
	</div>
					</div>


            </div>
			<aside id="post-header-sidebar" class="clearfix">

			

</aside>					</header><!-- .entry-header -->
				 <div class="post-preview"><img width="940" height="529" src="https://arainfo.org/wordpress/wp-content/uploads/2022/09/WEB-Fiesta-PCE-Aragón-100922-Foto-@igoiz17-24-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://arainfo.org/wordpress/wp-content/uploads/2022/09/WEB-Fiesta-PCE-Aragón-100922-Foto-@igoiz17-24-1024x576.jpg 1024w, https://arainfo.org/wordpress/wp-content/uploads/2022/09/WEB-Fiesta-PCE-Aragón-100922-Foto-@igoiz17-24-600x338.jpg 600w, https://arainfo.org/wordpress/wp-content/uploads/2022/09/WEB-Fiesta-PCE-Aragón-100922-Foto-@igoiz17-24.jpg 1200w" sizes="(max-width: 940px) 100vw, 940px" /></div><div class="pie_de_foto">Alberto Cubero en la fiesta del PCE Aragón celebrada este sábado en Zaragoza. Foto: Iker G. Izagirre (AraInfo)</div>

		
					
		
		
			

		
		<div itemprop="articleBody" class="entry-content">
			<div class="at-above-post addthis_tool" data-url="https://arainfo.org/juicio-politico-de-la-ultraderecha-contra-alberto-cubero/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p><span class="letracapital">A</span>lberto Cubero tendrá que sentarse este jueves, 15 de septiembre, a las 11.30 horas, en el banquillo de los procesados del juzgado de lo Penal número 3 de la Ciudad de la Justicia de Zaragoza. El concejal de Zaragoza en Común, Secretario Político del Partido Comunista de España en Aragón y militante de Izquierda Unida, se enfrenta a juicio consecuencia de la querella presentada por el partido de ultraderecha Vox, empeñado en utilizar esta vía como estrategia. Un juicio político sin precedentes en Aragón.</p>
<p>El motivo de la querella son unas declaraciones de Cubero durante una comisión municipal en las que hacía referencia a la respuesta vecinal del barrio de Vallecas de Madrid al mitin que organizó Vox el 7 de abril de 2021, en las que rechazaban la presencia de la extrema derecha y su actitud claramente instigadora y provocadora: "En política fiscal y en política económica se les cae la careta, y luego les pasa lo que les pasa, que van a Vallecas y los reciben como los reciben (...) ojalá les pase lo que les pasó en Vallecas en toda España", afirmó Cubero.</p>
<p>Unas declaraciones que en la comisión no produjeron ni debate ni ninguna reacción, pero que, a posteriori, según el partido ultraderechista y la Fiscalía "pueden constituir un delito de incitación al odio". Así, Vox pide cuatro años y ocho meses de prisión, con inhabilitación, sumando "un delito de incitación a la comisión de delitos", otro de "alteración pública" y también de "provocación al delito", además de una indemnización económica de 10.000 euros. Por su parte, la Fiscalía demanda dos años y medio de prisión, la inhabilitación para el sufragio pasivo y una sanción económica de 5.400 euros. Una locura.</p>
<p>La denuncia contra Cubero de un envalentonado Vox llegaba a finales de 2021, aprovechando el tirón mediático por <a href="https://arainfo.org/esta-pelicula-ya-la-he-visto/" target="_blank" rel="noopener">lo ocurrido en su mitin</a> en el barrio madrileño, donde el partido ultraderechista también interpuso una querella. Sin embargo, el pasado mes de julio el Juzgado de Instrucción número 8 de Madrid dio carpetazo a esta investigación al no apreciar, ni el Ministerio del Interior ni la Policía, delito alguno. Por lo que la piedra angular de la querella de Vox contra Cubero ha quedado reducida a la nada.</p>
<p>El objetivo de Vox está claro. Eliminar de la escena política a Alberto Cubero. Cubero no cae bien a la ultraderecha. Es un estorbo porque dice verdades. Y las dice a la cara. "<a href="https://arainfo.org/cubero-vox-ultraderecha-querella-cinco-anos-carcel/" target="_blank" rel="noopener">Si somos molestos para la ultraderecha es que lo estamos haciendo bien</a>", afirmaba el concejal de ZeC y militante comunista a AraInfo hace unos meses haciendo referencia a su caso y a otros similares, porque el suyo no es un caso aislado. "Hemos visto cargos públicos en este ciclo que han sido también objeto de querellas de la ultraderecha o de las Fuerzas y Cuerpos de Seguridad del Estado, como el caso del diputado de Unidas Podemos Alberto Rodríguez, o de Isa Serra <em>[exdiputada y portavoz de Podemos en la Asamblea de Madrid]</em>. Hay una estrategia clara de eliminar a determinados cargos públicos de la izquierda por la vía judicial. Ese es el objetivo que persiguen, la inhabilitación como cargo público", advertía Cubero en una <a href="https://arainfo.org/entrevista-alberto-cubero-pce-aragon/" target="_blank" rel="noopener">entrevista con este Diario Libre d'Aragón publicada este verano</a>.</p>
<p>Este rocambolesco proceso, que debería haber quedado archivado hace mucho tiempo, creció como una bola de nieve cuando el juez que instruía el caso, el magistrado Carlos Lasala Albasini, dio crédito a la acusación de Vox al considerar que había "indicios suficientes" para continuar con la querella, e impuso una fianza de 6.000 euros. El magistrado, el mismo que condenó a <a href="https://arainfo.org/category/especiales/absolucion6antifascistaszgz/" target="_blank" rel="noopener">los seis de Zaragoza</a> a elevadas penas de prisión con las declaraciones policiales como única prueba de cargo y miembro de una <a href="https://arainfo.org/video-quienes-son-los-hermanos-lasala-una-historia-del-sistema-judicial-espanol/" target="_blank" rel="noopener">familia vinculada desde hace décadas con un sistema judicial que persigue la movilización social</a>, llegó a afirmar que Cubero podría haber "sobrepasado los límites de la libertad de expresión".</p>
<p>Así las cosas, veremos que pasa en el juicio de este jueves. Una sentencia de culpabilidad crearía un precedente muy peligroso. Porque aquí se juzga una opinión. Si de verdad estuviéramos en la Ciudad de la Justicia, Cubero debería de quedar absuelto, libre y sin ningún cargo.</p>
<blockquote><p><strong>#YoConCubero</strong></p></blockquote>
<figure id="attachment_256462" style="width: 1200px" class="wp-caption alignnone"><a href="https://arainfo.org/juicio-politico-de-la-ultraderecha-contra-alberto-cubero/yoconcubero-dibujo-lema/" rel="attachment wp-att-256462"><img class="size-full wp-image-256462" src="https://arainfo.org/wordpress/wp-content/uploads/2022/09/YoConCubero-Dibujo-lema.jpg" alt="" width="1200" height="904" srcset="https://arainfo.org/wordpress/wp-content/uploads/2022/09/YoConCubero-Dibujo-lema.jpg 1200w, https://arainfo.org/wordpress/wp-content/uploads/2022/09/YoConCubero-Dibujo-lema-600x452.jpg 600w, https://arainfo.org/wordpress/wp-content/uploads/2022/09/YoConCubero-Dibujo-lema-1024x771.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><figcaption class="wp-caption-text">Imagen de la campaña #YoConCubero.</figcaption></figure>
<p>De forma paralela, la respuesta social a este juicio está siendo enorme. La organización de la campaña <a href="https://twitter.com/yoapoyoacubero" target="_blank" rel="noopener">#YoConCubero</a>, que se puso <a href="https://arainfo.org/yoconcubero-arranca-la-campana-apoyo-al-concejal-alberto-cubero/" target="_blank" rel="noopener">en marcha hace unas semanas</a> para difundir el caso, ha conseguido un respaldo masivo. "Si ser comunista es delito, soy culpable". Con este lema, carteles y pegallos inundan las calles en solidaridad. Además, este lunes la campaña publicó el <a href="https://www.peticiones.net/el_antifascismo_no_es_delito_de_odio" target="_blank" rel="noopener">manifiesto de apoyo a Cubero</a>. Un texto que sólo en sus primeras horas ha recogido más de 300 firmas, en un constante reguero de adhesiones, y al que cualquier persona se puede sumar.</p>
<p>Entre las firmas recogidas se encuentran las de Alberto Garzón -Coordinador General de Izquierda Unida y ministro de Consumo del Gobierno español-, Lilith Verstrynge -Secretaria de Estado de Agenda 2030 y responsable de Organización de Podemos-, Enrique Santiago -Secretario General del PCE y diputado en el Congreso-, Sira Rego -portavoz de Izquierda Unida y eurodiputada-, Miguel Urban -eurodiputado de Anticapitalistas-, Pablo Echenique -portavoz de Unidas Podemos en el Congreso-, Teresa Rodríguez -diputada Adelante Andalucía en el Parlamento andaluz- o Pedro Santisteve -exalcalde de Zaragoza y concejal de ZeC-.</p>
<p>Además, han mostrado su solidaridad organizaciones políticas como Izquierda Unida, Partido Comunista de España, Barcelona en Comú, Zaragoza en Común, Marea Atlántica, Jérez en Común, Compostela Aberta o Anticapitalistas. También colectivos como el aragonés <a href="https://arainfo.org/mhuel-apoya-a-alberto-cubero/" target="_blank" rel="noopener">Movimiento Hacia Un Estado Laico</a> (MHUEL) o sindicatos como el CUT que manifiesta: "Sentimos de forma imperante la necesidad de salir al paso de este atropello cometido contra la libertad de expresión en cualquiera de sus formas, más si cabe, cuando se trata de la llevada a cabo por un representante público en el legítimo ejercicio de sus funciones".</p>
<h4><strong>El antifascismo no es delito</strong></h4>
<p>Desde la campaña #YoConCubero vienen alertando del "enorme riesgo que supone para los derechos democráticos y sociales que la Fiscalía considere un delito de odio unas declaraciones que no hacen más que alentar el combate a la extrema derecha". Un hecho que "no debería ser sino un ejemplo de defensa de los valores democráticos y los derechos humanos". Según Alba Giner, portavoz de la campaña, "el antifascismo debería ser una señal de identidad de toda democracia que se precie de tal nombre y que la Fiscalía del Estado decida perseguirlo demuestra la penetración de la extrema derecha en el estamento judicial del estado español".</p>
<p>Por su parte, IU Aragón ha criticado que "este tipo de 'causas' judiciales alimentan la proscripción del debate y la persecución de la defensa de las ideas, suponiendo un claro retroceso de las libertades que tanto nos han costado lograr". "Contribuyen a criminalizar posiciones políticas tan profundamente democráticas como el antifascismo y, en este caso, llegando al absurdo de incluir en la denuncia la 'apología' del comunismo", añaden. Por eso, califican de "lamentable" que "en pleno siglo XXI tengamos que recordar que el Partido Comunista de España es legal desde el 9 de abril de 1977".</p>
<p>Izquierda Unida Aragón también pone sobre la mesa un debate candente. "El Código Penal castiga el delito de odio con el objetivo de proteger los derechos fundamentales y la libertad de colectivos de personas tradicionalmente discriminadas y en desigualdad". En ese sentido, "Alberto Cubero es, precisamente, una persona involucrada en la defensa de los derechos y las libertades de las minorías, desde el antifascismo y el comunismo, con todas las herramientas legítimas pacíficas y democráticas". Por eso, "nos preocupa que la Fiscalía aceptase los argumentos de Vox".</p>
<h4><strong>Concentración de apoyo</strong></h4>
<p>Para mostrar todo este apoyo a Alberto Cubero, la campaña, junto a ciudadanía, partidos políticos y colectivos sociales, han convocado una concentración para este jueves, 15 de septiembre, día del arranque del juicio. La protesta tendrá lugar a las 11.00 horas en la puerta de los juzgados de Zaragoza, en la Ciudad de la Justicia, en la avenida Ranillas. "Lo que no se consigue en las urnas, no se logra judicializando la política", concluyen.</p>
<figure id="attachment_256460" style="width: 1080px" class="wp-caption alignnone"><a href="https://arainfo.org/juicio-politico-de-la-ultraderecha-contra-alberto-cubero/yoconcubero-15s-concentracion-apoyo/" rel="attachment wp-att-256460"><img class="wp-image-256460 size-full" src="https://arainfo.org/wordpress/wp-content/uploads/2022/09/YoConCubero-15S-concentración-apoyo.jpg" alt="" width="1080" height="1080" srcset="https://arainfo.org/wordpress/wp-content/uploads/2022/09/YoConCubero-15S-concentración-apoyo.jpg 1080w, https://arainfo.org/wordpress/wp-content/uploads/2022/09/YoConCubero-15S-concentración-apoyo-300x300.jpg 300w, https://arainfo.org/wordpress/wp-content/uploads/2022/09/YoConCubero-15S-concentración-apoyo-600x600.jpg 600w, https://arainfo.org/wordpress/wp-content/uploads/2022/09/YoConCubero-15S-concentración-apoyo-1024x1024.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></a><figcaption class="wp-caption-text">Cartel de la convocatoria en apoyo a Cubero de este jueves, en la puerta de los juzgados.</figcaption></figure>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://arainfo.org/juicio-politico-de-la-ultraderecha-contra-alberto-cubero/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_content -->		</div><!-- .entry-content -->
		
		
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<!-- Widget added by an AddThis plugin --><!-- widget name: AddThis Script --><!-- tool class: AddThisGlobalOptionsTool -->
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://arainfo.org/wordpress/wp-admin/admin-ajax.php?action=addthis_global_options_settings" async="async"
                >
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae" async="async"
                ></script>
            <!-- End of widget -->			</div>
		</aside>	
			
						
		
		
		
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://arainfo.org/wordpress/wp-content/uploads/2022/09/WEB-Fiesta-PCE-Aragón-100922-Foto-@igoiz17-24.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></div>
		
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg">
			<meta itemprop="width" content="300">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="AraInfo · Diario Libre d&#039;Aragón">
		</div>
	</article><!-- #post-256439 -->
	<div class="share-on-post">
        <div class="addthis_sharing_toolbox"></div>
  </div>


<!--- PIE NOTICIA ---->


<!--<aside id="after-post-sidebar" class="clearfix">

			

</aside>-->

</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
			<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/suscripciones/" class="btn-asociate">
	<div class="contorno">
		<h6>
			Suscríbete
		</h6>
	</div>
</a></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/donaciones/" class="btn-donacion">
	<div class="contorno">
		<h6>
			Haz una Donación
		</h6>
	</div>
</a></div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-10"><div class="g-single a-135"><span class="publicidad">· CANAL TELEGRAM ·</span><a class="gofollow" data-track="MTM1LDEwLDEsNjA=" href=https://t.me/arainfo target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2017/10/CANAL-TELEGRAM-ARAINFO-url.jpg height=292 width=600 /></a></div></div></div><div id="adrotate_widgets-11" class="widget adrotate_widgets"><div class="g g-30"><div class="g-single a-285"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="Mjg1LDMwLDEsNjA=" href=https://evacortesilustra.com/ target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2022/09/Banner-Eva-Cortes-2022-banner-animado.gif height=600 width=600 /></a></div></div></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="g g-31"><div class="g-dyn a-54 c-1"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NTQsMzEsMSw2MA==" href=https://www.facebook.com/frixen.cola target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2020/12/FRIXEN-2020-diciembre.jpg height=800 width=600 /></a></div><div class="g-dyn a-47 c-2"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NDcsMzEsMSw2MA==" href=https://www.facebook.com/Birostabarvegetariano target="_blank" id="47"><img src="https://arainfo.org/wordpress/wp-content/uploads/2021/07/BIROSTA-julio-3-2020.jpg" height="800" width="600"  /></a></div></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="Roba_1">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/132394897/DFP_Soportes/Arainfo_HP_MP_v1', [[300, 250], [300, 600]], 'Roba_1').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('Roba_1');
    });
  </script>
</div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="publicidad">· PUBLICIDAD ·</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3335514295644205" data-ad-slot="8904543063"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div>			</div>
		</aside><!-- .page-sidebar --></div>

<div class="bottom-noticia">
<div class="relacionadas-single">
	<div class="bawmrp"><h3>Relacionadas</h3><ul><li class="bawmrp_manual"><a href="https://arainfo.org/yoconcubero-arranca-la-campana-apoyo-al-concejal-alberto-cubero/">#YoConCubero: arranca la campaña de apoyo al concejal Alberto Cubero</a></li>
<li class="bawmrp_manual"><a href="https://arainfo.org/video-cubero-contra-vox-quieren-acallar-las-voces-de-izquierdas/">[VIDEO] Cubero contra VOX: "Quieren acallar las voces de izquierdas"</a></li>
<li class="bawmrp_manual"><a href="https://arainfo.org/cubero-vox-ultraderecha-querella-cinco-anos-carcel/">Cubero: "Vox nos pide cinco años de cárcel. Si somos molestos para la ultraderecha es que lo estamos haciendo bien"</a></li></ul></div></div>

<div class="boxes-authors">
<h4>Autor/Autora</h4>
<!-- CO AUTHORS -->
<ul class="nav-pills">

		<li class="box-autor">
    <div>
        <div class="avatar-autor">
            <a href="/perfil/iker-gonzalez-izagirre/" class="author-link" title="">
            <img src="https://arainfo.org/wordpress/wp-content/uploads/2022/04/Iker-foto-perfil-300x300.jpg" width="65" height="65" alt="IKER GONZÁLEZ IZAGIRRE" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 alignnone photo" />            </a>
        </div>
                <div class="info-autor">
            <div class="nombre-autor">
                <a href="/perfil/iker-gonzalez-izagirre/" class="author-link" title="">
                  <h4>IKER GONZÁLEZ IZAGIRRE</h4>
                </a>
            </div>
            <div class="descripcion-autor">
            <p>Periodista. Integrante del Consello d’AraInfo y uno de los cofundadores. Cooperativista en la Economía Solidaria.</p>
            </div>

            <ul class="list-inline"><li><a href="https://www.twitter.com/igoiz17" title="Twitter" target="_blank" id="twitter"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/igoiz17" title="Instagram" target="_blank" id="instagram"><i class="fa fa-instagram"></i></a></li></ul>
        </div>

    </div>
	</li>
    
		<li class="box-autor">
    <div>
        <div class="avatar-autor">
            <a href="/perfil/chorche-tricas/" class="author-link" title="">
            <img src="https://arainfo.org/wordpress/wp-content/uploads/2014/03/Chorche-300x300.jpg" width="65" height="65" alt="CHORCHE TRICAS" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 alignnone photo" />            </a>
        </div>
                <div class="info-autor">
            <div class="nombre-autor">
                <a href="/perfil/chorche-tricas/" class="author-link" title="">
                  <h4>CHORCHE TRICAS</h4>
                </a>
            </div>
            <div class="descripcion-autor">
            <p>Integrante del Consello d’AraInfo y uno de los cofundadores. Cooperativista en la Economía Solidaria.</p>
            </div>

            <ul class="list-inline"><li><a href="https://www.twitter.com/chtricas" title="Twitter" target="_blank" id="twitter"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/chorche.tricas" title="Facebook" target="_blank" id="facebook"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/chtricas" title="Instagram" target="_blank" id="instagram"><i class="fa fa-instagram"></i></a></li></ul>
        </div>

    </div>
	</li>
    </ul>
</div>
						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
									</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/" class="logo-footer"><img width="200px" height="auto" src="https://arainfo.org/wordpress/wp-content/uploads/2020/02/arainfo_bn.svg" alt="" style="max-width: 200px; height: auto;"></a></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class="redes-sociales">
	<li><a href="https://twitter.com/arainfonoticias
" target="_blank"><i class="fa fa-twitter"></i></a>
	</li>
		<li><a href="https://www.facebook.com/ArainfoNoticias" target="_blank"><i class="fa fa-facebook"></i></a>
	</li>
	<li><a href="https://www.instagram.com/arainfodiariolibre" target="_blank"><i class="fa fa-instagram"></i></a>
	</li>
	<li><a href="https://t.me/s/arainfo" target="_blank"><i class="fa fa-telegram"></i></a>
	</li>
	<li><a href="https://www.flickr.com/photos/arainfo/" target="_blank"><i class="fa fa-flickr"></i></a>
	</li>
	<li><a href="https://vimeo.com/arainfo" target="_blank"><i class="fa fa-vimeo"></i></a>
	</li>
	<li><a href="https://www.youtube.com/user/AraInfoNoticias/" target="_blank"><i class="fa fa-youtube"></i></a>
	</li>

</ul></div></div>							</div>
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-218889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218889"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a></li>
<li id="menu-item-175257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175257"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-175260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175260"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-175259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175259"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-175256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175256"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-175262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175262"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-196077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196077"><a href="https://arainfo.org/especiales/">Especiales</a></li>
<li id="menu-item-175264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175264"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-18" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-175272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175272"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-188235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188235"><a href="https://arainfo.org/altavoz/">Altavoz</a></li>
	<li id="menu-item-175270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175270"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-175271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175271"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-175273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175273"><a href="https://arainfo.org/participa-en-arainfo/">Participa en AraInfo</a></li>
<li id="menu-item-175275" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-175275"><a href="https://arainfo.org/suscripciones/">Suscríbete a AraInfo</a></li>
<li id="menu-item-175276" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-175276"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-175277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175277"><a href="https://arainfo.org/escribiendo/">Aporta contenidos</a></li>
<li id="menu-item-175278" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175278"><a href="https://arainfo.org/publicidad/">Publicidad</a>
<ul class="sub-menu">
	<li id="menu-item-253772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253772"><a href="https://arainfo.org/mediakit/">Mediakit</a></li>
</ul>
</li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-16" class="widget widget_nav_menu"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-175280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175280"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-175281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175281"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
<li id="menu-item-175282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175282"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-175283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175283"><a href="https://arainfo.org/servicios/">Servicios</a></li>
<li id="menu-item-175284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175284"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Fomentando economía solidaria</a>
<ul class="sub-menu">
	<li id="menu-item-175285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175285"><a href="https://reasaragon.net/">REAS Aragón</a></li>
	<li id="menu-item-175286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175286"><a href="https://mercadosocialaragon.net/">Mercado Social</a></li>
	<li id="menu-item-196079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196079"><a href="https://coop57.coop/es/aragon">Coop57</a></li>
</ul>
</li>
<li id="menu-item-175639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175639"><a href="https://arainfo.org/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-175640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175640"><a href="https://arainfo.org/politica-de-cookies/">Política de cookies</a></li>
</ul></div></div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-15" class="widget widget_text">			<div class="textwidget"><div style="float: left; width: auto;"><a href="https://arainfo.org/licencia-creative-commons/">ARAINFO <i class="fa fa-creative-commons"></i> Creative Commons by-ND</a></div>
<div style="float: right; width: auto;"><a href="https://www.masideas.es/" target="_blank" rel="noopener">Diseño web: Masideas.es</a></div>
</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-mobile-menu" class="menu"><li id="menu-item-253819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253819"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a><span></span></li>
<li id="menu-item-253820" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253820"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a><span></span></li>
<li id="menu-item-253821" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253821"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a><span></span></li>
<li id="menu-item-253822" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253822"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a><span></span></li>
<li id="menu-item-253823" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253823"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a><span></span></li>
<li id="menu-item-253824" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253824"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a><span></span></li>
<li id="menu-item-253825" class="li-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253825"><a href="#">Opinión</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-253826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253826"><a href="https://arainfo.org/altavoz/">Altavoz</a><span></span></li>
	<li id="menu-item-253827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253827"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a><span></span></li>
	<li id="menu-item-253828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253828"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a><span></span></li>
</ul>
</li>
<li id="menu-item-253829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253829"><a href="#">Especiales</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-253830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253830"><a href="https://arainfo.org/category/especiales/absolucion6antifascistaszgz/">#Absolución6deZGZ</a><span></span></li>
	<li id="menu-item-253832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253832"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a><span></span></li>
	<li id="menu-item-253835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253835"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a><span></span></li>
	<li id="menu-item-253836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253836"><a href="https://arainfo.org/category/especiales/especial-luengas-daragon/">#Luengas</a><span></span></li>
	<li id="menu-item-253831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253831"><a href="https://arainfo.org/category/especiales/renovablessiperonoasi/">#RenovablesSíPeroNoAsí</a><span></span></li>
	<li id="menu-item-253834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253834"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a><span></span></li>
	<li id="menu-item-253838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253838"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a><span></span></li>
</ul>
</li>
<li id="menu-item-253839" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253839"><a href="https://arainfo.org/category/agenda/">Agenda</a><span></span></li>
<li id="menu-item-253840" class="solo-movil menu-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-253840"><a href="#">ARAINFO</a><span></span></li>
<li id="menu-item-253841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-253841"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-253842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253842"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a><span></span></li>
	<li id="menu-item-253843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253843"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Fomentando economía solidaria</a><span></span></li>
	<li id="menu-item-253844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253844"><a href="https://arainfo.org/servicios/">Servicios</a><span></span></li>
</ul>
</li>
<li id="menu-item-253845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253845"><a href="https://arainfo.org/contacto/">Contacto</a><span></span></li>
<li id="menu-item-253846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253846"><a href="https://arainfo.org/participa-en-arainfo/">Participa en AraInfo</a><span></span></li>
<li id="menu-item-253847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253847"><a href="https://arainfo.org/suscripciones/">Suscríbete a AraInfo</a><span></span></li>
<li id="menu-item-253848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253848"><a href="https://arainfo.org/donaciones/">Haz una donación</a><span></span></li>
<li id="menu-item-253849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-253849"><a href="https://arainfo.org/mediakit/">Mediakit</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-253850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253850"><a href="https://arainfo.org/publicidad/">Publicidad</a><span></span></li>
</ul>
</li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="search-3" class="widget widget_search"><form role="search" method="get" class="arainfo-searchform searchform" id="searchform-479" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form></div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de nuestra <a href="https://arainfo.org/politica-de-cookies/" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pincha el enlace para más información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"arainfonoticias"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a0973968c7946711e404254eaf44fbc8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var new_tools_timeout = false;

                      var refresh_tools = function() {
                        new_tools_timeout = false;
                        addthis.layers.refresh();
                      };

                      var first_load_check = function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }

                          window.atnt = function() {
                            if (new_tools_timeout !== false) {
                              window.clearTimeout(new_tools_timeout);
                            }
                            new_tools_timeout = window.setTimeout(refresh_tools, 15);
                          };
                        }
                      };

                      var first_load_interval_id = window.setInterval(first_load_check, 1000);
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Publica una respuesta"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/init.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/sticky-header-smart.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/theia-sticky-sidebar.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
</body>
</html>
<!-- Dynamic page generated in 1.109 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-15 11:29:48 -->

<!-- super cache -->