<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
<link rel="icon" type="image/x-icon" href="https://www.arainfo.org/favicon.ico" />
<link rel="icon" type="image/png" href="https://www.arainfo.org/favicon.png" />
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
  		<!--<meta name="abstract" content="Diario Digital d'Aragón">
		<meta name="author" content="Arainfo">
		<meta name="classification" content="Altavoz, AraInfo, Culturas, Deportes, Ecología, Economía, Editorial, El Salmón Contracorriente, Entrevistas, Especiales, Movimientos, Mundo, Política, Portada, Subportada, Sucesos">
		<meta name="copyright" content="Arainfo">
		<meta name="designer" content="Masideas">
		<meta name="distribution" content="Global">
		<meta name="language" content="es-ES">
		<meta name="publisher" content="AraInfo">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">-->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://arainfo.org/wordpress/wp-content/themes/arainfo/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <title>Los ataques israelíes en Gaza pueden constituir crímenes de guerra según un informe de la ONU - AraInfo | Diario Libre d&#039;Aragón</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://arainfo.org/los-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="AraInfo | Diario Libre d&#039;Aragón &raquo; Feed" href="https://arainfo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AraInfo | Diario Libre d&#039;Aragón &raquo; RSS de los comentarios" href="https://arainfo.org/comments/feed/" />
<link rel='stylesheet' id='front-estilos-css'  href='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://arainfo.org/wordpress/wp-content/plugins/social/assets/comments.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-responsive-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/custom-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://arainfo.org/wordpress/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-custom-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/vc_extends/vc_custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='https://arainfo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arainfo.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arainfo.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.17" />
<link rel='shortlink' href='https://arainfo.org/?p=173374' />
<link rel="alternate" type="application/json+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Flos-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Flos-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-40 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
</style>


		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="AraInfo | Diario Libre d&#039;Aragón" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="909248885826453" />
<meta property="og:url" content="https://arainfo.org/los-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu/" />
<meta property="og:title" content="Los ataques israelíes en Gaza pueden constituir crímenes de guerra según un informe de la ONU - AraInfo | Diario Libre d&#039;Aragón" />
<meta property="og:description" content="El informe encargado por el Consejo de Derechos Humanos ha contabilizado al menos 6.106 manifestantes sin armas sufrieron disparos de francotiradores y advierte de que duda de la justificación para atacar del ejército israelí de que hubiera “activistas terroristas”" />
<meta property="og:image" content="https://arainfo.org/wordpress/wp-content/uploads/2018/08/14052018-Gaza-Foto-@UNHumanRights-2-1024x512.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2019-03-01T09:19:34+00:00" />
<meta property="article:modified_time" content="2019-03-01T09:19:34+00:00" />
<meta property="article:author" content="https://arainfo.org/author/arainfo/" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="Derecho Internacional" />
<meta property="article:tag" content="derechos humanos" />
<meta property="article:tag" content="ejercito israeli" />
<meta property="article:tag" content="gaza" />
<meta property="article:tag" content="informe" />
<meta property="article:tag" content="israel" />
<meta property="article:tag" content="onu" />
<meta property="article:tag" content="palestina" />
<meta property="article:tag" content="palestinos" />
<meta property="article:tag" content="pueblo" />
<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-180x180.png" />
<meta name="msapplication-TileImage" content="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Los ataques israelíes en Gaza pueden constituir crímenes de guerra según un informe de la ONU" /><meta name="twitter:site" content="@arainfonoticias" /><meta name="twitter:description" content="El informe encargado por el Consejo de Derechos Humanos ha contabilizado al menos 6.106 manifestantes sin armas sufrieron disparos de francotiradores y advierte de que duda de la justificación para atacar del ejército israelí de que hubiera “activistas terroristas”" /><meta name="twitter:image" content="https://arainfo.org/wordpress/wp-content/uploads/2018/08/14052018-Gaza-Foto-@UNHumanRights-2-1024x512.jpg" /><meta name="twitter:image:width" content="750" /><meta name="twitter:image:height" content="500" /><meta name="twitter:creator" content="@arainfonoticias" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-dont-merge="">(function(){function iv(a){if(typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return(b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-image-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src));a[i].setAttribute('srcset',a[i].dataset.srcset);a[i].setAttribute('style',a[i].dataset.style);a[i].removeAttribute('data-swift-image-lazyload')}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script><meta name="twitter:widgets:csp" content="on" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><!-- Google Adsense -->
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!--<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3335514295644205",
    enable_page_level_ads: true
  });
</script> -->
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129068891-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129068891-1');
</script>
</head>
<body class="single single-post postid-173374 single-format-standard wpb-js-composer js-comp-ver-4.8.1 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98803"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98809"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98811"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-166580"><a href="https://arainfo.org/haztesocia/">Asóciate</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-167852"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98814"><a href="https://arainfo.org/publicidad/">Anúnciate</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98808"><a href="https://arainfo.org/servicios/">Servicios</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98805"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a></li>
<li class="solo-movil menu-item menu-item-type-custom menu-item-object-custom menu-item-167853"><a href="#">CONTENIDOS ⬇️</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166582"><a href="https://arainfo.org/category/arainfo/movimientos/">Movimientos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166585"><a href="https://arainfo.org/category/arainfo/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166584"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166587"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166586"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166583"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166592"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166588"><a href="https://arainfo.org/category/arainfo/altavoz/">Altavoz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166590"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166594"><a href="https://arainfo.org/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172968"><a href="https://arainfo.org/category/especiales/8mhuelgafeminista/">#8MHuelgaFeminista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172969"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172970"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172967"><a href="https://arainfo.org/category/especiales/judiciproces/">#JudiciProcés</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172971"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172972"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
      
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/ArainfoNoticias/" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/arainfonoticias" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
<a href="https://www.flickr.com/photos/arainfo/" title="Flickr" class="flickr" target="_blank"><i class="fa fa-flickr"></i></a> 
<a href="https://vimeo.com/arainfo" title="Vimeo" class="vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i> <span style="font-family:'roboto slab', sans serif; font-weight:700; font-size:20px; margin-left:5px;"> Secciones</span></a></div>
           
          
	       <!--Tools-->
		   <div id="tools">
           
           
           		   
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			             
		   </div> 
           
             
           <!--Menu top-->
              
           <div id="menu-top">
           <div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-166579"><a href="https://arainfo.org/quienes-somos/">¿QUIÉNES SOMOS?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166576"><a href="https://arainfo.org/equipo-arainfo/">EQUIPO ARAINFO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166577"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">FOMENTANDO ECONOMÍA SOLIDARIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166578"><a href="https://arainfo.org/servicios/">SERVICIOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143258"><a href="https://arainfo.org/contacto/">CONTACTO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143259"><a href="https://arainfo.org/participa-en-arainfo/">PARTICIPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143262"><a href="https://arainfo.org/publicidad/">PUBLICIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167854"><a href="https://arainfo.org/donaciones/">HAZ UNA DONACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157540"><a href="https://arainfo.org/haztesocia/">ASÓCIATE A ARAINFO</a></li>
</ul></div>           </div>
			 
      </div> 
           
	        <header id="top">
      		<!--- MEGABANNER -->
           <div class="megabanner"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://arainfo.org/" title="AraInfo | Diario Libre d&#039;Aragón">
	        	          <span><img src="https://arainfo.org/wordpress/wp-content/uploads/2016/02/2016-logo-ARAINFO-HQ-diario-libre-aragon-e1548851496301.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	          <span class="local_date">
						Sábado 02 de Marzo de 2019			
       
              </span>
	         
		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-98803" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-98804" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
<li id="menu-item-98809" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-98811" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a></li>
<li id="menu-item-166580" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/haztesocia/">Asóciate</a></li>
<li id="menu-item-167852" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-98814" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/publicidad/">Anúnciate</a></li>
<li id="menu-item-98808" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/servicios/">Servicios</a></li>
<li id="menu-item-98805" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a></li>
<li id="menu-item-167853" class="solo-movil menu-item menu-item-type-custom menu-item-object-custom"><a href="#">CONTENIDOS ⬇️</a></li>
<li id="menu-item-166582" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/movimientos/">Movimientos</a></li>
<li id="menu-item-166585" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/politica/">Política</a></li>
<li id="menu-item-166584" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-166587" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-166586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-166583" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-166589" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-166592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-166588" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/altavoz/">Altavoz</a></li>
	<li id="menu-item-166591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-166590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-166594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://arainfo.org/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-172968" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/8mhuelgafeminista/">#8MHuelgaFeminista</a></li>
	<li id="menu-item-172969" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a></li>
	<li id="menu-item-172970" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a></li>
	<li id="menu-item-172967" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/judiciproces/">#JudiciProcés</a></li>
	<li id="menu-item-172971" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>
	<li id="menu-item-172972" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a></li>
</ul>
</li>
<li id="menu-item-166593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
			</ul>
			
	      </nav>
	      
      </header>
      
            
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://arainfo.org/">Portada</a> <span class="sep">&raquo;</span> <a href="https://arainfo.org/category/arainfo/">AraInfo</a> <span class="sep">&raquo;</span> <a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a> <span class="sep">&raquo;</span> <span class="current">Los ataques israelíes en Gaza pueden constituir crímenes de guerra según un informe de la ONU</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://arainfo.org/los-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Los+ataques+israel%C3%ADes+en+Gaza+pueden+constituir+cr%C3%ADmenes+de+guerra+seg%C3%BAn+un+informe+de+la+ONU&amp;url=https://arainfo.org/los-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://arainfo.org/los-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://arainfo.org/wordpress/wp-content/uploads/2018/08/14052018-Gaza-Foto-@UNHumanRights-2-1024x512.jpg&amp;description=Los+ataques+israel%C3%ADes+en+Gaza+pueden+constituir+cr%C3%ADmenes+de+guerra+seg%C3%BAn+un+informe+de+la+ONU&amp;url=https%3A%2F%2Farainfo.org%2Flos-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Los+ataques+israel%C3%ADes+en+Gaza+pueden+constituir+cr%C3%ADmenes+de+guerra+seg%C3%BAn+un+informe+de+la+ONU&amp;source=https%3A%2F%2Farainfo.org%2Flos-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu%2F&amp;url=https%3A%2F%2Farainfo.org%2Flos-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="ten columns">
	        <div class="standard_blog">          	                  
	                  
         
        
        <article class="post-173374 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-derecho-internacional tag-derechos-humanos tag-ejercito-israeli tag-gaza tag-informe tag-israel tag-onu tag-palestina tag-palestinos tag-pueblo">
		
		
		<div class="entry-body">
		  <span class="category "><a href="https://arainfo.org/category/arainfo/mundo/" rel="category tag">Mundo</a></span>
		 <h4 class="entry-title">Los ataques israelíes en Gaza pueden constituir crímenes de guerra según un informe de la ONU</h4>
        <span class="extract-single-entry"> 
			El informe encargado por el Consejo de Derechos Humanos ha contabilizado al menos 6.106 manifestantes sin armas sufrieron disparos de francotiradores y advierte de que duda de la justificación para atacar del ejército israelí de que hubiera “activistas terroristas”         </span>
       <row>
       		<div class="share-on-post">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
           </div>
			<div class="font-size-btn">
				<aside id="zeno_fr_widget-4" class="widget Zeno_FR_Widget"><h2 class="widgettitle">Tamaño</h2>

	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A</a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A</a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.2em;">A</a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="html" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="7" />
		</p>
	</div>
	</aside>           </div>
        </row>
        <span class="title-divider"></span>
        <div id="author-info" class="entry-tools">
        	<span><a href="https://arainfo.org/author/arainfo/" title="Entradas de ARAINFO REDACCIÓN" rel="author">ARAINFO REDACCIÓN</a>  |  1 marzo, 2019 10.03 
		
</span>
        </div>
		 <div class="thumbnail"><img width="750" height="500" src="https://arainfo.org/wordpress/wp-content/uploads/2018/08/14052018-Gaza-Foto-@UNHumanRights-2-1024x512.jpg" class="featured_image wp-post-image" alt="Los ataques israelíes en Gaza pueden constituir crímenes de guerra según un informe de la ONU" srcset="https://arainfo.org/wordpress/wp-content/uploads/2018/08/14052018-Gaza-Foto-@UNHumanRights-2-1024x512-600x400.jpg 600w, https://arainfo.org/wordpress/wp-content/uploads/2018/08/14052018-Gaza-Foto-@UNHumanRights-2-1024x512.jpg 750w" sizes="(max-width: 750px) 100vw, 750px" /></div><div class="pie_de_foto">Foto: @UNHumanRights</div>        <!--<div class='pie_de_foto'>
			Foto: @UNHumanRights        </div>-->
		 <div class="entry-content">
		   <!-- AddThis Share Buttons above via filter on the_content -->
<div class="at-above-post" data-url="https://arainfo.org/los-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu/" data-title="Los ataques israelíes en Gaza pueden constituir crímenes de guerra según un informe de la ONU"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p style="text-align: left;">Tras la ola de protestas en Gaza y las 189 personas asesinadas por el ejército israelí, una comisión independiente de la ONU ha advertido de que los ataques podrían constituir “crímenes de guerra o contra la Humanidad”. Desde el 30 de marzo hasta diciembre durante la Gran Marcha fueron asesinados 35 menores, dos efectivos de emergencia y dos periodistas. De hecho, la comisión considera que hay indicios de que las fuerzas israelíes atacaron contra periodistas, médicos y médicas, menores y personas con discapacidad pese a ser considerados como blancos fácilmente reconocibles.</p>
<p style="text-align: left;">El informe encargado por el Consejo de Derechos Humanos ha contabilizado al menos 6.106 manifestantes sin armas sufrieron heridas de bala por disparos de francotiradores desde el otro lado de la frontera y otras 3.098 personas recibieron el impacto de fragmentos de bala, pelotas de goma y botes de gas lacrimógeno.</p>
<p style="text-align: left;">El responsable de este grupo, Santiago Cantón, ha subrayado que “la Comisión tiene pruebas razonables para creer que, durante la ‘Gran Marcha del Retorno’, los militares israelíes cometieron violaciones de Derechos Humanos y del Derecho Internacional” y añade que “podrían constituir crímenes de guerra o contra la Humanidad.</p>
<p style="text-align: left;">De esta forma, confirman que los ataques israelíes no son actos de legítima defensa ya que el tiroteos de un civil que no participa en los enfrentamientos está considerado un crimen de guerra.</p>
<p style="text-align: left;">Sara Hossain, integrante de la comisión ha aclarado que “no cabe justificación alguna para asesinar o herir a periodistas, médicos y personas que no suponen una amenaza inminente”, recalcando los ataques “especialmente alarmantes” contra menores y personas con discapacidad.</p>
<h4 style="text-align: left;">Cuatro militares heridos</h4>
<p style="text-align: left;">La comisión que también ha investigado a las víctimas del Estado de Israel, ha contabilizado a cuatro militares heridos y un efectivo fallecido en un lugar ajeno de donde estaban teniendo lugar las protestas. Este equipo independiente han advertido de que duda de la justificación para atacar del ejército israelí de que hubiera “activistas terroristas” entre las personas que se manifestaban pacíficamente.</p>
<p style="text-align: left;">Asimismo, han recordado que el Derecho Internacional prohíbe que se utilice la fuerza bajo la única premisa de que puede haber personas afiliadas a un grupo armado sin tener en cuenta la “conducta” que están llevando a cabo en ese momento.</p>
<p style="text-align: left;">El siguiente paso de esta comisión será entregar el informe a la oficina de la Alta Comisionada de la ONU para los Derechos Humanos para que puedan ser utilizados en posibles procesamientos judiciales. Para este equipo, el Estado de Israel debería investigar quien provocó cada personas muerta o herida y condenar a las personas responsables. Asimismo, piden a las autoridades palestinas a garantizar que las protestas sean “completamente pacíficas”.</p>
<h4 style="text-align: left;">Un informe mentiroso</h4>
<p style="text-align: left;">Aunque la comisión ha realizado 325 entrevistas a víctimas, testigos y otras fuentes y ha analizado más de 8.000 documentos, las autoridades israelíes no respondieron a sus reiteradas peticiones de recabar información e investigar sobre el terreno.</p>
<p style="text-align: left;">El Gobierno de Benjamin Netanyahu ha rechazado este informe y el ministro de Exteriores en funciones, Israel Katz, ha asegurado que se trata de “otro informe hostil, mentiroso y sesgado” del Consejo de Derechos Humanos de la ONU. “Nadie puede negar a Israel el derecho a la autodefensa y la obligación de defender a ciudadanos y fronteras de ataques violentos”, ha advertido.</p>
<div class="bawmrp">
<h3>Noticias relacionadas</h3>
<ul>
<li class="bawmrp_manual"><a href="https://arainfo.org/amnistia-internacional-denuncia-el-turismo-de-ocupacion-en-palestina/">Amnistía Internacional denuncia el ‘turismo de ocupación’ en Palestina</a></li>
<li class="bawmrp_manual"><a href="https://arainfo.org/anton-salman-en-el-momento-en-el-que-israel-acepte-a-palestina-como-estado-diez-minutos-despues-la-paz-aflorara/">Anton Salman: “En el momento en el que Israel acepte a Palestina como Estado, diez minutos después la paz aflorará”</a></li>
</ul>
</div>
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post" data-url="https://arainfo.org/los-ataques-israelies-en-gaza-pueden-constituir-crimenes-de-guerra-segun-un-informe-de-la-onu/" data-title="Los ataques israelíes en Gaza pueden constituir crímenes de guerra según un informe de la ONU"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_content -->
		    
		                  <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://arainfo.org/tag/derecho-internacional/" rel="tag">Derecho Internacional</a> <a href="https://arainfo.org/tag/derechos-humanos/" rel="tag">derechos humanos</a> <a href="https://arainfo.org/tag/ejercito-israeli/" rel="tag">ejercito israeli</a> <a href="https://arainfo.org/tag/gaza/" rel="tag">gaza</a> <a href="https://arainfo.org/tag/informe/" rel="tag">informe</a> <a href="https://arainfo.org/tag/israel/" rel="tag">israel</a> <a href="https://arainfo.org/tag/onu/" rel="tag">onu</a> <a href="https://arainfo.org/tag/palestina/" rel="tag">palestina</a> <a href="https://arainfo.org/tag/palestinos/" rel="tag">palestinos</a> <a href="https://arainfo.org/tag/pueblo/" rel="tag">pueblo</a>               </div>   
                 
            <div class="clear"></div>
		 </div>
		 <footer class="entry-tools">
		   <span>1 marzo, 2019</span>		    
		 </footer>
		</div>
		</article>
		  
		  
		  
		  
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autor/Autora</h3>
		<a class="avatar" href="https://arainfo.org/author/arainfo/"></a>
		<p><strong><a href="https://arainfo.org/author/arainfo/" title="Entradas de ARAINFO REDACCIÓN" rel="author">ARAINFO REDACCIÓN</a></strong>
		 
		<p><span class="social_icons"><a href="https://www.facebook.com/ArainfoNoticias" target="_blank"><i class="fa fa-facebook"></i></a><a href="arainfonoticias" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.flickr.com/photos/arainfo" target="_blank"><i class="fa fa-flickr"></i></a><a href="https://www.instagram.com/arainfodiariolibre/" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/channel/UCQSlJ6LMAKZeqAbzASRweaQ" target="_blank"><i class="fa fa-youtube"></i></a><a href="https://vimeo.com/arainfo/" target="_blank"><i class="fa fa-vimeo"></i></a><a href="https://twitter.com/arainfonoticias" target="_blank"><i class="fa fa-wordpress"></i></a></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://arainfo.org/juan-bolea-premio-de-las-letras-aragonesas-2018/" rel="prev">Juan Bolea, Premio de las Letras Aragonesas 2018</a></div>		<div class="alignright item"><a href="https://arainfo.org/varios-trabajadores-denuncian-a-la-empresa-de-patinetes-lime/" rel="next">Varios trabajadores denuncian a la empresa de patinetes Lime</a><i class="fa fa-angle-right"></i></div> 
		</div>
		
				
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="five columns omega">
	         <div id="text-11" class="widget widget_text">			<div class="textwidget"><a id="button-5bLS3Z" href="http://arainfo.org/haztesocia/" class="alaya_btn alaya_largex_btn anchor" style="float:left;background:#feac00;color:#ffffff;border:2px solid 000000" target="_blank">ASÓCIATE A ARAINFO</a></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a id="button-8u5vW6" href="http://arainfo.org/donaciones/" class="alaya_btn alaya_largex_btn anchor" style="float:left;background:#feac00;color:#ffffff;border:2px solid 000000" target="_blank">HAZ UNA DONACIÓN</a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-10"><div class="g-single a-195"><span class="publicidad">· #8MHUELGAFEMINISTA ·</span><a class="gofollow" data-track="MTk1LDEwLDEsNjA=" href=https://arainfo.org/category/especiales/8mhuelgafeminista/ target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2019/03/8M-2019-banner-web-AraInfo.gif height=600 width=424 /></a></div></div><!-- /mfunc --></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-30"><div class="g-single a-54"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NTQsMzAsMSw2MA==" href=https://www.facebook.com/frixen.cola target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2017/02/FRIXEN-600x800-jpg-2017.jpg height=800 width=600 /></a></div></div><!-- /mfunc --></div>
		</div>	      </aside>	      
      </div>      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="vimeochannelgallery_widget-2" class="widget widget_vimeochannelgallery_widget"><h6 class="widget_title">Vimeo</h6><div class="vmcplayerdiv"><iframe id="vmcplayervmcplayer1video1" class="vmcplayer" data-color="00adef" style="width:250px;height:141px" src="https://player.vimeo.com/video/312257589?api=1&player_id=vmcplayer1video1&color=00adef"  frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div><ul class="vmgallery"><li class="vmccell-1">	<a class="vmcthumb" href="https://vimeo.com/312257589" data-playerid="vmcplayer1video1" alt="Torrero inaugura la primera Casa de la Memoria Histórica de Zaragoza" title="Torrero inaugura la primera Casa de la Memoria Histórica de Zaragoza" style="background-image:url(https://i.vimeocdn.com/video/753266127_100x75.jpg);width:100px;height:75px">		<div class="vmcplay" style="background: #00adef;"><div class="vmtriangle vmtrwhite"></div></div>	</a></li><li class="vmccell-1">	<a class="vmcthumb" href="https://vimeo.com/280894182" data-playerid="vmcplayer1video2" alt="Marinah en el Teatro Arbolé de Zaragoza: “Soy carne de mercadillo”" title="Marinah en el Teatro Arbolé de Zaragoza: “Soy carne de mercadillo”" style="background-image:url(https://i.vimeocdn.com/video/714492650_100x75.jpg);width:100px;height:75px">		<div class="vmcplay" style="background: #00adef;"><div class="vmtriangle vmtrwhite"></div></div>	</a></li></ul><a href="https://vimeo.com/album/1756922" class="more" target="_blank">Ver más vídeos»</a></div>	      </section>
	      
	      <section class="four columns">
	          <div id="alaya_flickr-4" class="widget widget_alaya_flickr"><h6 class="widget_title">Flickr</h6>         <div id="Q5W94o" class="gallery_widget clearfix"></div><div class="clearfix"></div>
        <script type="text/javascript">
		  jQuery('#Q5W94o').jflickrfeed({
			limit:6,
			qstrings: {
				id: '99367999@N04'
			},
			itemTemplate:
					'<a rel="colorbox" class="lightbox" href="{{image_b}}" title="{{title}}">' +
						'<img src="{{image}}" alt="{{title}}" />' +
					'</a>'
			}, function() {
				jQuery('#Q5W94o a').colorbox();
			});
        </script>
        </div>	      </section>
	      
	      <section class="four columns">
	       <div id="text-3" class="widget widget_text"><h6 class="widget_title">Twitter</h6>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/arainfonoticias" data-widget-id="679700952732053504">Tweets por el @arainfonoticias.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	      </section>
	      	    
	      <section class="four columns">
	      <div id="text-2" class="widget widget_text"><h6 class="widget_title">Facebook</h6>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArainfoNoticias/" data-tabs="timeline" data-height="270" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" ><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></div>
		</div>	      </section>
          
          </div>
        </div>
        <div id="bottom_menus">
        <div class="container">  
          
          <section class="four columns">
	      <div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-pie1-container"><ul id="menu-pie1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79213"><a>PORTADA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79219"><a href="https://arainfo.org/category/arainfo/movimientos/">MOVIMIENTOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79221"><a href="https://arainfo.org/category/arainfo/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79218"><a href="https://arainfo.org/category/arainfo/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79217"><a href="https://arainfo.org/category/arainfo/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79220"><a href="https://arainfo.org/category/arainfo/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79215"><a href="https://arainfo.org/category/arainfo/culturas/">CULTURAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79216"><a href="https://arainfo.org/category/arainfo/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79214"><a href="https://arainfo.org/especiales/">ESPECIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151330"><a href="https://arainfo.org/category/agenda/">AGENDA</a></li>
</ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-pie2-container"><ul id="menu-pie2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79224"><a href="https://arainfo.org/category/arainfo/altavoz/">ALTAVOZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79225"><a href="https://arainfo.org/category/arainfo/editorial/">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167901"><a href="https://arainfo.org/category/entrevistas/">ENTREVISTAS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157542"><a href="https://twitter.com/arainfonoticias">TWITTER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157543"><a href="https://www.facebook.com/ArainfoNoticias/">FACEBOOK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157544"><a href="https://www.instagram.com/arainfodiariolibre/">INSTAGRAM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167903"><a href="https://t.me/arainfo">TELEGRAM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79226"><a href="https://www.flickr.com/photos/arainfo/sets/">IMÁGENES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79227"><a href="https://vimeo.com/arainfo">VIMEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167902"><a href="https://www.youtube.com/channel/UCQSlJ6LMAKZeqAbzASRweaQ">YOUTUBE</a></li>
</ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-pie3-container"><ul id="menu-pie3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79229"><a href="https://arainfo.org/participa-en-arainfo/">PARTICIPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157545"><a href="https://arainfo.org/haztesocia/">ASÓCIATE A ARAINFO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79234"><a href="https://arainfo.org/donaciones/">HAZ UNA DONACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79233"><a href="https://arainfo.org/publicidad/">PUBLICIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79232"><a href="https://arainfo.org/escribiendo/">APORTA CONTENIDOS</a></li>
</ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-pie4-container"><ul id="menu-pie4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79237"><a href="https://arainfo.org/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79235"><a href="https://arainfo.org/equipo-arainfo/">EQUIPO ARAINFO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79239"><a href="https://arainfo.org/contacto/">CONTACTO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79236"><a href="https://arainfo.org/servicios/">SERVICIOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79240"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">FOMENTANDO ECONOMÍA SOLIDARIA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79241"><a href="http://reasaragon.net/">REAS ARAGÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79242"><a href="http://aragon.mercadosocial.net/">MERCADO SOCIAL</a></li>
</ul></div></div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright four columns">
		      <a href="http://www.arainfo.org">ARAINFO</a> | Diseño: <a href="http://www.masideas.es" target="_blank">Masideas.es</a>
	     </div>
           <div class="footer_menu eight columns">
		    <ul id="menu-footer-menu" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92667"><a href="https://arainfo.org/licencia-creative-commons/"><i class="fa fa-creative-commons"></i> Creative Commons by-ND</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92668"><a href="https://arainfo.org/aviso-legal/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92666"><a href="https://arainfo.org/politica-de-cookies/">Política de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157541"><a href="https://arainfo.org/haztesocia/">Asóciate a AraInfo</a></li>
</ul>	     
		 </div>
        <div class="footer_social four columns">
         	<!--Social Icons-->
	     		<div class="social_icons">
		       		<div class="social-icons clearfix">
<a href="https://www.facebook.com/ArainfoNoticias/" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/arainfonoticias" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
<a href="https://www.flickr.com/photos/arainfo/" title="Flickr" class="flickr" target="_blank"><i class="fa fa-flickr"></i></a> 
<a href="https://vimeo.com/arainfo" title="Vimeo" class="vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
</div>
		  		</div>
        </div>
        
      
         
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Buscar</h3>
		    <div class="content container">
			  <form action="https://arainfo.org/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Búsqueda…" />
			      </div>
			      <!--<div class="four columns alpha">
					  <select name="post_type" class="u-full-width">
						  <option value="post">Blog Posts</option>
						  					  </select>
			      </div>-->
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Buscar" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);"> <div class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></div></a>
      <!--<a  href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>-->
      
            <!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de nuestra <a href="http://arainfo.org/politica-de-cookies/" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
<script type="text/javascript">
   var comment_title="COMMENT ON THIS POST";
   var temperature_unit="c";
   </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                >
                
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpwt";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpwt-1.1.2";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.4.17";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {"passthrough":{"twitter":{"via":"arainfonoticias"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":"300"};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [];
                } else {
                    
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.4.17","plugin_name":"Website Tools by AddThis","plugin_version":"1.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-a0973968c7946711e404254eaf44fbc8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":true};
                }

                
                    (function() {
                      var new_tools_timeout = false;

                      var refresh_tools = function() {
                        new_tools_timeout = false;
                        addthis.layers.refresh();
                      };

                      var first_load_check = function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          window.addthis.layers(window.addthis_layers);
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }

                          window.atnt = function() {
                            if (new_tools_timeout !== false) {
                              window.clearTimeout(new_tools_timeout);
                            }
                            new_tools_timeout = window.setTimeout(refresh_tools, 15);
                          };
                        }
                      };

                      var first_load_interval_id = window.setInterval(first_load_check, 1000);
                    }());
                
            
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae"
                    async="async"
                ></script>
            <link rel='stylesheet' id='vimeo-channel-gallery-css'  href='https://arainfo.org/wordpress/wp-content/plugins/vimeo-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='alaya_shortcodes-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/inc/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Publica una respuesta"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/social/assets/social.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/js.cookie.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/pushy.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.flexloader.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/send-mail.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.simpleWeather.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/imagesloaded.pkgd.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='http://www.geoplugin.net/javascript.gp'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.hoverdelay.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/citynews.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxcomment = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php","order":"asc","formpostion":"bottom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/ajax-comment.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"909248885826453"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/es_ES\/all\/debug.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/wp-embed.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/vimeo-channel-gallery/scripts.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/inc/shortcodes/js/shortcodes.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script data-dont-merge>var xhr = new XMLHttpRequest();xhr.open('GET', document.location.href);xhr.setRequestHeader('X-merge-assets', 'true');xhr.send(null);</script><div id="fb-root"></div>    </body>
</html>