<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
<link rel="icon" type="image/x-icon" href="https://www.arainfo.org/favicon.ico" />
<link rel="icon" type="image/png" href="https://www.arainfo.org/favicon.png" />
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
  		<meta name="abstract" content="Diario Digital d'Aragón">
		<meta name="author" content="Arainfo">
		<meta name="classification" content="Altavoz, AraInfo, Culturas, Deportes, Ecología, Economía, Editorial, El Salmón Contracorriente, Entrevistas, Especiales, Movimientos, Mundo, Política, Portada, Subportada, Sucesos">
		<meta name="copyright" content="Arainfo">
		<meta name="designer" content="Masideas">
		<meta name="distribution" content="Global">
		<meta name="language" content="es-ES">
		<meta name="publisher" content="AraInfo">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://arainfo.org/wordpress/wp-content/themes/arainfo/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <title>&#039;El Silencio de Otros’ desborda la Filmoteca y emociona al público en su estreno en Zaragoza - AraInfo | Diario Libre d&#039;Aragón</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://arainfo.org/el-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="AraInfo | Diario Libre d&#039;Aragón &raquo; Feed" href="https://arainfo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AraInfo | Diario Libre d&#039;Aragón &raquo; RSS de los comentarios" href="https://arainfo.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/arainfo.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://arainfo.org/wordpress/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-responsive-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/custom-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://arainfo.org/wordpress/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://arainfo.org/wordpress/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://arainfo.org/wordpress/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='vc-custom-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/vc_extends/vc_custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-41749811-9', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='https://arainfo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arainfo.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arainfo.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4" />
<link rel='shortlink' href='https://arainfo.org/?p=169873' />
<link rel="alternate" type="application/json+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Fel-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Fel-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-40 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
</style>


		

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.13" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="AraInfo | Diario Libre d&#039;Aragón" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="909248885826453" />
<meta property="og:url" content="https://arainfo.org/el-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza/" />
<meta property="og:title" content="&#039;El Silencio de Otros’ desborda la Filmoteca y emociona al público en su estreno en Zaragoza - AraInfo | Diario Libre d&#039;Aragón" />
<meta property="og:description" content="El trabajo realizado por Almudena Carracedo y Robert Bahar recibió este sábado el Premio Forqué al mejor largometraje documental. Almudena, junto a uno de los protagonistas, José María ‘Chato’ Galante, realizaron un coloquio tras el estreno en Zaragoza, dentro de las jornadas ‘La Imagen de la Memoria’ organizadas por ARMHA y que continuarán hasta el domingo 20 de enero." />
<meta property="og:image" content="https://arainfo.org/wordpress/wp-content/uploads/2019/01/Foto-de-@mlorenzod-para-ARMHA-Chato.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image" content="https://arainfo.org/wordpress/wp-content/uploads/2019/01/Foto-de-@mlorenzod-para-ARMHA-Filmoteca.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="article:published_time" content="2019-01-13T12:07:17+00:00" />
<meta property="article:modified_time" content="2019-01-14T08:03:36+00:00" />
<meta property="article:author" content="https://arainfo.org/author/roberto/" />
<meta property="article:section" content="1. NO VISIBLE SOLO ENLAZADA" />
<meta property="article:tag" content="#contraelolvido" />
<meta property="article:tag" content="zaragoza" />
<meta property="article:tag" content="torturas" />
<meta property="article:tag" content="querella Argentina" />
<meta property="article:tag" content="memoria" />
<meta property="article:tag" content="La imagen de la memoria" />
<meta property="article:tag" content="el silencio de otros" />
<meta property="article:tag" content="contra el olvido" />
<meta property="article:tag" content="chato galante" />
<meta property="article:tag" content="armha" />
<meta property="article:tag" content="almudena carracedo" />
<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-180x180.png" />
<meta name="msapplication-TileImage" content="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="&#8216;El Silencio de Otros’ desborda la Filmoteca y emociona al público en su estreno en Zaragoza" /><meta name="twitter:site" content="@arainfonoticias" /><meta name="twitter:description" content="El trabajo realizado por Almudena Carracedo y Robert Bahar recibió este sábado el Premio Forqué al mejor largometraje documental. Almudena, junto a uno de los protagonistas, José María ‘Chato’ Galante, realizaron un coloquio tras el estreno en Zaragoza, dentro de las jornadas ‘La Imagen de la Memoria’ organizadas por ARMHA y que continuarán hasta el&hellip;" /><meta name="twitter:image" content="https://arainfo.org/wordpress/wp-content/uploads/2019/01/Foto-de-@mlorenzod-para-ARMHA-Chato.jpg" /><meta name="twitter:image:width" content="1200" /><meta name="twitter:image:height" content="675" /><meta name="twitter:creator" content="@RobertoSeralMar" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="twitter:widgets:csp" content="on" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><!-- Google Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3335514295644205",
    enable_page_level_ads: true
  });
</script> 
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129068891-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129068891-1');
</script> 
</head>
<body data-rsssl=1 class="single single-post postid-169873 single-format-standard wpb-js-composer js-comp-ver-4.8.1 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98803"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98809"><a href="https://arainfo.org/contacto/">Contacto</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98811"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-166580"><a href="https://arainfo.org/haztesocia/">Asóciate</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-167852"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98814"><a href="https://arainfo.org/publicidad/">Anúnciate</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98808"><a href="https://arainfo.org/servicios/">Servicios</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98805"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a></li><li class="solo-movil menu-item menu-item-type-custom menu-item-object-custom menu-item-167853"><a href="#">CONTENIDOS ⬇️</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166582"><a href="https://arainfo.org/category/arainfo/movimientos/">Movimientos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166585"><a href="https://arainfo.org/category/arainfo/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166584"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166587"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166586"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166583"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166592"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166588"><a href="https://arainfo.org/category/arainfo/altavoz/">Altavoz</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166590"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-166594"><a href="https://arainfo.org/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166597"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#EconomíaSolidaria</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166595"><a href="https://arainfo.org/category/especiales/refugees/">#Refugees</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166596"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166598"><a href="https://arainfo.org/especiales/">Más especiales</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
      
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/ArainfoNoticias/" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/arainfonoticias" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
<a href="https://www.flickr.com/photos/arainfo/" title="Flickr" class="flickr" target="_blank"><i class="fa fa-flickr"></i></a> 
<a href="https://vimeo.com/arainfo" title="Vimeo" class="vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i> <span style="font-family:'roboto slab', sans serif; font-weight:700; font-size:20px; margin-left:5px;"> Secciones</span></a></div>
           
          
	       <!--Tools-->
		   <div id="tools">
           
           
           		   
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			             
		   </div> 
           
             
           <!--Menu top-->
              
           <div id="menu-top">
           <div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-166579"><a href="https://arainfo.org/quienes-somos/">¿QUIÉNES SOMOS?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166576"><a href="https://arainfo.org/equipo-arainfo/">EQUIPO ARAINFO</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166577"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">FOMENTANDO ECONOMÍA SOLIDARIA</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166578"><a href="https://arainfo.org/servicios/">SERVICIOS</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143258"><a href="https://arainfo.org/contacto/">CONTACTO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143259"><a href="https://arainfo.org/participa-en-arainfo/">PARTICIPA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143262"><a href="https://arainfo.org/publicidad/">PUBLICIDAD</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167854"><a href="https://arainfo.org/donaciones/">HAZ UNA DONACIÓN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157540"><a href="https://arainfo.org/haztesocia/">ASÓCIATE A ARAINFO</a></li></ul></div>           </div>
			 
      </div> 
           
	        <header id="top">
      		<!--- MEGABANNER -->
           <div class="megabanner"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://arainfo.org/" title="AraInfo | Diario Libre d&#039;Aragón">
	        	          <span><img src="https://arainfo.org/wordpress/wp-content/uploads/2016/02/2016-logo-ARAINFO-HQ-diario-libre-aragon.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	          <span class="local_date">
						Lunes 14 de Enero de 2019			  
 			<div style="display:none;">
			
			
			   </div> 
       
              </span>
	          <span id="weather"></span>
		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-98803" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-98804" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
<li id="menu-item-98809" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-98811" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a></li>
<li id="menu-item-166580" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/haztesocia/">Asóciate</a></li>
<li id="menu-item-167852" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-98814" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/publicidad/">Anúnciate</a></li>
<li id="menu-item-98808" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/servicios/">Servicios</a></li>
<li id="menu-item-98805" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a></li>
<li id="menu-item-167853" class="solo-movil menu-item menu-item-type-custom menu-item-object-custom"><a href="#">CONTENIDOS ⬇️</a></li>
<li id="menu-item-166582" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/movimientos/">Movimientos</a></li>
<li id="menu-item-166585" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/politica/">Política</a></li>
<li id="menu-item-166584" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-166587" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-166586" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-166583" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-166589" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-166592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-166588" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/altavoz/">Altavoz</a></li>
	<li id="menu-item-166591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-166590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-166594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://arainfo.org/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-166597" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#EconomíaSolidaria</a></li>
	<li id="menu-item-166595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/refugees/">#Refugees</a></li>
	<li id="menu-item-166596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>
	<li id="menu-item-166598" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://arainfo.org/especiales/">Más especiales</a></li>
</ul>
</li>
<li id="menu-item-166593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
			</ul>
			
	      </nav>
	      
      </header>
      
            
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://arainfo.org/">Portada</a> <span class="sep">&raquo;</span> <span class="current">&#8216;El Silencio de Otros’ desborda la Filmoteca y emociona al público en su estreno en Zaragoza</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://arainfo.org/el-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=%26%238216%3BEl+Silencio+de+Otros%E2%80%99+desborda+la+Filmoteca+y+emociona+al+p%C3%BAblico+en+su+estreno+en+Zaragoza&amp;url=https://arainfo.org/el-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://arainfo.org/el-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://arainfo.org/wordpress/wp-content/uploads/2019/01/Foto-de-@mlorenzod-para-ARMHA-Chato.jpg&amp;description=%26%238216%3BEl+Silencio+de+Otros%E2%80%99+desborda+la+Filmoteca+y+emociona+al+p%C3%BAblico+en+su+estreno+en+Zaragoza&amp;url=https%3A%2F%2Farainfo.org%2Fel-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%26%238216%3BEl+Silencio+de+Otros%E2%80%99+desborda+la+Filmoteca+y+emociona+al+p%C3%BAblico+en+su+estreno+en+Zaragoza&amp;source=https%3A%2F%2Farainfo.org%2Fel-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza%2F&amp;url=https%3A%2F%2Farainfo.org%2Fel-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="ten columns">
	        <div class="standard_blog">          	                  
	                  
         
        
        <article class="post-169873 post type-post status-publish format-standard has-post-thumbnail hentry category-1-no-visible-solo-enlazada category-especial-crimenes-del-franquismo tag-zaragoza tag-torturas tag-querella-argentina tag-memoria tag-la-imagen-de-la-memoria tag-el-silencio-de-otros tag-contra-el-olvido tag-chato-galante tag-armha tag-almudena-carracedo">
		
		
		<div class="entry-body">
		 <span class="category "><a href="https://arainfo.org/category/1-no-visible-solo-enlazada/"  class="oculto" rel="category tag">1. NO VISIBLE SOLO ENLAZADA</a> <a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/"  class="Especiales" rel="category tag">#contraelolvido</a></span>
		 <h4 class="entry-title">&#8216;El Silencio de Otros’ desborda la Filmoteca y emociona al público en su estreno en Zaragoza</h4>
        <span class="extract-single-entry"> 
			El trabajo realizado por Almudena Carracedo y Robert Bahar recibió este sábado el <a href="https://arainfo.org/campeones-roma-el-silencio-de-otros-eva-llorach-y-antonio-de-la-torre-protagonistas-en-zaragoza-en-la-noche-de-los-premios-forque/" target="_blank">Premio Forqué al mejor largometraje documental</a>. Almudena, junto a uno de los protagonistas, José María ‘Chato’ Galante, realizaron un coloquio tras el estreno en Zaragoza, dentro de las jornadas ‘<a href="https://arainfo.org/la-imagen-de-la-memoria-la-segunda-edicion-arranca-con-un-documental-y-dos-exposiciones/">La Imagen de la Memoria</a>’ organizadas por ARMHA y que continuarán hasta el domingo 20 de enero.         </span>
       <row>
       		<div class="share-on-post">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
           </div>
			<div class="font-size-btn">
				<aside id="zeno_fr_widget-4" class="widget Zeno_FR_Widget"><h2 class="widgettitle">Tamaño</h2>

	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A</a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A</a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.2em;">A</a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="html" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="7" />
		</p>
	</div>
	</aside>           </div>
        </row>
        <span class="title-divider"></span>
        <div id="author-info" class="entry-tools">
        	<span><a href="https://arainfo.org/author/roberto/" title="Entradas de ROBERTO SERAL MARCÉN" rel="author">ROBERTO SERAL MARCÉN</a>  |  13 enero, 2019 13.01 
		
</span>
        </div>
		 <div class="thumbnail"><img width="1024" height="576" src="https://arainfo.org/wordpress/wp-content/uploads/2019/01/Foto-de-@mlorenzod-para-ARMHA-Chato-1024x576.jpg" class="featured_image wp-post-image" alt="&#8216;El Silencio de Otros’ desborda la Filmoteca y emociona al público en su estreno en Zaragoza" srcset="https://arainfo.org/wordpress/wp-content/uploads/2019/01/Foto-de-@mlorenzod-para-ARMHA-Chato-600x338.jpg 600w, https://arainfo.org/wordpress/wp-content/uploads/2019/01/Foto-de-@mlorenzod-para-ARMHA-Chato-1024x576.jpg 1024w, https://arainfo.org/wordpress/wp-content/uploads/2019/01/Foto-de-@mlorenzod-para-ARMHA-Chato.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></div><div class="pie_de_foto">'Chato' Galante y Almudena Carracedo durante el estreno en la Filmoteca. Foto: @mlorenzod (para ARMHA)</div>        <!--<div class='pie_de_foto'>
			'Chato' Galante y Almudena Carracedo durante el estreno en la Filmoteca. Foto: @mlorenzod (para ARMHA)        </div>-->
		 <div class="entry-content">
		   <!-- AddThis Share Buttons above via filter on the_content -->
<div class="at-above-post" data-url="https://arainfo.org/el-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza/" data-title="&amp;#8216;El Silencio de Otros’ desborda la Filmoteca y emociona al público en su estreno en Zaragoza"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>“No hay pueblo en España donde no haya víctimas del franquismo” y “a centenares de miles de víctimas nos han negado el derecho a la justicia”. Son dos frases de ‘<a href="https://www.youtube.com/watch?time_continue=16&amp;v=5j9FcsmL6MI" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?time_continue=16&amp;v=5j9FcsmL6MI', 'El Silencio de Otros');" target="_blank">El Silencio de Otros</a>’ que sintetizan la denuncia que este documental traslada al conjunto de la sociedad. Filmada a lo largo de seis años, con un estilo de cine directo e intimista, la película acompaña a víctimas y supervivientes del régimen a medida que organizan la denominada <a href="https://arainfo.org/servini-espera-llegar-hasta-el-final-en-la-causa-contra-los-crimenes-del-franquismo/" target="_blank">“Querella Argentina”</a> y confrontan un “pacto del olvido” sobre los crímenes que padecieron.</p>
<p>‘Chato’ Galante, brutalmente torturado por el franquismo, víctima de la crueldad de ‘Billy el Niño’, no duda en asegurar que es el conjunto de la sociedad, y no solo las víctimas y sus familiares, quien tiene que construir las condiciones para una reconciliación, por acabar con esta página negra de nuestra historia. Considera “fundamental” que un documental como ‘El Silencio de Otros’ se vea y se discuta, “lo mejor que puede pasar con este documental es que nos permita que en nuestras casas nos sentemos a hablar sobre el tema. Porque nadie ha hablado de esto, al principio por terror, y ahora porque la gente tiene mucho desconocimiento”. Por ello, se dirige al público congregado y les anima a hacerse “agitadores y agitadoras de este documental. Necesitamos acabar de una vez con tanta ignominia”.</p>
<p>Explica que sigue habiendo personas intentando encontrar cuál es su auténtica identidad, madres que siguen buscando a los hijos que les robaron y gente a la que le expoliaron sus propiedades en un momento determinado. Como ejemplo, pone el suyo, y explica que “sigo siendo un ‘delincuente’ porque a muchos no se nos han anulado las condenas que nos impusieron tribunales fascistas. Todo esto es presente, y por ello hay que pelear ahora”.</p>
<p><strong>‘Chato’ Galante: “Al principio los políticos no querían ni vernos”</strong></p>
<p>Recuerda cómo cuando empezaron a trabajar, en los años 2010 y 2011, sobre la ‘Querella Argentina’, les costó la aceptación por parte de los partidos políticos en el Congreso de los Diputados, y cuenta como a un diputado, harto de verle torcer la cabeza cuando acudían, le dijo “vas a acabar con el cuello como la ‘niña del exorcista’ de tanto mirar hacia otro lado. No querían ni vernos. Hoy hay una situación distinta, pero porque la sociedad cambia”.</p>
<div id="attachment_169874" style="width: 1034px" class="wp-caption aligncenter"><a href="https://arainfo.org/wordpress/wp-content/uploads/2019/01/Foto-de-@mlorenzod-para-ARMHA-Filmoteca.jpg" rel="attachment wp-att-169874"><img class="size-large wp-image-169874" src="https://arainfo.org/wordpress/wp-content/uploads/2019/01/Foto-de-@mlorenzod-para-ARMHA-Filmoteca-1024x576.jpg" alt="'Chato' Galante y Almudena Carracedo durante el estreno en la Filmoteca. Foto: @mlorenzod (para ARMHA)" width="1024" height="576" /></a><p class="wp-caption-text">La Filmoteca de Zaragoza se quedó pequeña para la proyección de &#8216;El Silencio de Otros&#8217;. Foto: @mlorenzod (para ARMHA)</p></div>
<p>Almudena Carracedo afirma que en la película hay una pequeña parte de todo lo que pasó y que “somos un granito de arena en ese trabajo tan largo y tan grande que lleva haciendo mucha gente durante muchos años. Tuvimos que resumir en hora y media las más de 400 horas de rodaje, y por supuesto que se ha quedado mucho fuera”.</p>
<p>La codirectora contó que la acogida entre los cines, en especial entre los aragoneses, ha sido nula, y que a pesar de ser una película que funciona y que tiene datos muy buenos de taquilla en otras ciudades, “ninguno ha querido llevarlo a sus pantallas”. No obstante, anuncia que su próximo objetivo es “proyectarla en los colegios e institutos” aunque reconoce que es un trabajo complicado, y “llevarlo también a los pueblos, no solamente a las grandes ciudades”.</p>
<p>‘Chato’ se une a esta crítica por el nulo interés de los cines al respecto, y afirma que “en Madrid lleva dos meses proyectándose y llenando salas, no entiendo por qué aquí no se puede ver este documental”, y hace mención a las decenas de personas que se quedaron sin poder entrar este sábado a ver el documental ya que se completó el aforo de la Filmoteca. En Zaragoza, aún quedará una tercera oportunidad, al menos de momento, para ver &#8216;El Silencio de Otros&#8217;, será el viernes 18 de enero, a las 20.00 horas, también en la Filmoteca y gracias a ARMHA que la ha programado en su 2ª edición de <a href="https://laimagendelamemoria.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://laimagendelamemoria.com/', 'La Imagen de la Memoria');" target="_blank">La Imagen de la Memoria</a>, sus jornadas contra el olvido que continuarán hasta el domingo 20 de enero y que hasta ahora están siendo un gran éxito.</p>
<p>De entre los y las que pudieron asistir, muchos compartieron sus experiencias con Almudena y ‘Chato’, y como habían comentado, la gente más joven del público fue la que más emocionada se mostró, hasta el punto de casi no poder pronunciar palabra. “Me ha recordado a todas esas tardes de fin de semana que hablaba con mi abuela, ahora ya fallecida, y me contaba historias como éstas y de cómo pasó años sin saber si su madre estaba viva o muerta”, explica una joven emocionada.
<div class="bawmrp">
<h3>Noticias relacionadas</h3>
<ul>
<li class="bawmrp_manual"><a href="https://arainfo.org/la-imagen-de-la-memoria-la-segunda-edicion-arranca-con-un-documental-y-dos-exposiciones/">El &#8220;exilio&#8221;, protagonista de la segunda edición de La Imagen de la Memoria, organizada por ARMHA</a></li>
<li class="bawmrp_manual"><a href="https://arainfo.org/el-silencio-de-otros-llega-a-zaragoza-de-la-mano-de-la-la-imagen-de-la-memoria-de-armha/">&#8216;El Silencio de Otros&#8217; llega a Zaragoza de la mano de la &#8216;La imagen de la memoria&#8217; de ARMHA</a></li>
</ul>
</div>
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post" data-url="https://arainfo.org/el-silencio-de-otros-desborda-la-filmoteca-y-emociona-al-publico-en-su-estreno-en-zaragoza/" data-title="&amp;#8216;El Silencio de Otros’ desborda la Filmoteca y emociona al público en su estreno en Zaragoza"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_content -->
		    
		                  <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://arainfo.org/tag/zaragoza/" rel="tag">zaragoza</a> <a href="https://arainfo.org/tag/torturas/" rel="tag">torturas</a> <a href="https://arainfo.org/tag/querella-argentina/" rel="tag">querella Argentina</a> <a href="https://arainfo.org/tag/memoria/" rel="tag">memoria</a> <a href="https://arainfo.org/tag/la-imagen-de-la-memoria/" rel="tag">La imagen de la memoria</a> <a href="https://arainfo.org/tag/el-silencio-de-otros/" rel="tag">el silencio de otros</a> <a href="https://arainfo.org/tag/contra-el-olvido/" rel="tag">contra el olvido</a> <a href="https://arainfo.org/tag/chato-galante/" rel="tag">chato galante</a> <a href="https://arainfo.org/tag/armha/" rel="tag">armha</a> <a href="https://arainfo.org/tag/almudena-carracedo/" rel="tag">almudena carracedo</a>               </div>   
                 
            <div class="clear"></div>
		 </div>
		 <footer class="entry-tools">
		   <span>13 enero, 2019</span>		    
		 </footer>
		</div>
		</article>
		  
		  
		  
		  
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autor/Autora</h3>
		<a class="avatar" href="https://arainfo.org/author/roberto/"></a>
		<p><strong><a href="https://arainfo.org/author/roberto/" title="Entradas de ROBERTO SERAL MARCÉN" rel="author">ROBERTO SERAL MARCÉN</a></strong>
		Roberto Seral Marcén. Colaborador de AraInfo. @SeralRoberto 
		<p><span class="social_icons"><a href="RobertoSeralMar" target="_blank"><i class="fa fa-twitter"></i></a></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://arainfo.org/el-rugby-fenix-comienza-el-ano-con-una-victoria-en-valencia/" rel="prev">El Rugby Fénix comienza el año con una victoria en València</a></div>		<div class="alignright item"><a href="https://arainfo.org/almudena-carracedo-codirectora-de-el-silencio-de-otros-premio-forque-al-mejor-documental-hay-mucha-hambre-por-saber-tambien-entre-la-gente-joven/" rel="next">Almudena Carracedo, codirectora de ‘El Silencio de Otros’, premio Forqué al mejor documental: “Hay mucha hambre por saber, también entre la gente joven”</a><i class="fa fa-angle-right"></i></div> 
		</div>
		
				
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="five columns omega">
	         <div id="text-11" class="widget widget_text">			<div class="textwidget"><a id="button-ajq92Y" href="https://arainfo.org/haztesocia/" class="alaya_btn alaya_largex_btn anchor" style="float:left;background:#feac00;color:#ffffff;border:2px solid 000000" target="_blank">ASÓCIATE A ARAINFO</a></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a id="button-Rlyl0C" href="https://arainfo.org/donaciones/" class="alaya_btn alaya_largex_btn anchor" style="float:left;background:#feac00;color:#ffffff;border:2px solid 000000" target="_blank">HAZ UNA DONACIÓN</a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-10"><div class="g-single a-135"><span class="publicidad">· TELEGRAM ARAINFO ·</span><a class="gofollow" data-track="MTM1LDEwLDEsNjA=" href=https://t.me/arainfo target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2017/10/CANAL-TELEGRAM-ARAINFO-url.jpg height=292 width=600 /></a></div></div><!-- /mfunc --></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-30"><div class="g-single a-54"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NTQsMzAsMSw2MA==" href=https://www.facebook.com/frixen.cola target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2017/02/FRIXEN-600x800-jpg-2017.jpg height=800 width=600 /></a></div></div><!-- /mfunc --></div>
		</div>	      </aside>	      
      </div>      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="vimeochannelgallery_widget-2" class="widget widget_vimeochannelgallery_widget"><h6 class="widget_title">Vimeo</h6><div class="vmcplayerdiv"><iframe id="vmcplayervmcplayer1video1" class="vmcplayer" data-color="00adef" style="width:250px;height:141px" src="https://player.vimeo.com/video/280894182?api=1&player_id=vmcplayer1video1&color=00adef"  frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div><ul class="vmgallery"><li class="vmccell-1">	<a class="vmcthumb" href="https://vimeo.com/280894182" data-playerid="vmcplayer1video1" alt="Marinah en el Teatro Arbolé de Zaragoza: “Soy carne de mercadillo”" title="Marinah en el Teatro Arbolé de Zaragoza: “Soy carne de mercadillo”" style="background-image:url(https://i.vimeocdn.com/video/714492650_100x75.jpg);width:100px;height:75px">		<div class="vmcplay" style="background: #00adef;"><div class="vmtriangle vmtrwhite"></div></div>	</a></li><li class="vmccell-1">	<a class="vmcthumb" href="https://vimeo.com/270212941" data-playerid="vmcplayer1video2" alt="Concentración en apoyo a Valtonyc" title="Concentración en apoyo a Valtonyc" style="background-image:url(https://i.vimeocdn.com/video/701401287_100x75.jpg);width:100px;height:75px">		<div class="vmcplay" style="background: #00adef;"><div class="vmtriangle vmtrwhite"></div></div>	</a></li></ul><a href="https://vimeo.com/album/1756922" class="more" target="_blank">Ver más vídeos»</a></div>	      </section>
	      
	      <section class="four columns">
	          <div id="alaya_flickr-4" class="widget widget_alaya_flickr"><h6 class="widget_title">Flickr</h6>         <div id="08DWm2" class="gallery_widget clearfix"></div><div class="clearfix"></div>
        <script type="text/javascript">
		  jQuery('#08DWm2').jflickrfeed({
			limit:12,
			qstrings: {
				id: '99367999@N04'
			},
			itemTemplate:
					'<a rel="colorbox" class="lightbox" href="{{image_b}}" title="{{title}}">' +
						'<img src="{{image}}" alt="{{title}}" />' +
					'</a>'
			}, function() {
				jQuery('#08DWm2 a').colorbox();
			});
        </script>
        </div>	      </section>
	      
	      <section class="four columns">
	       <div id="text-3" class="widget widget_text"><h6 class="widget_title">Twitter</h6>			<div class="textwidget">            <a href="https://twitter.com/arainfonoticias" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/arainfonoticias', 'Tweets por el @arainfonoticias.');" class="twitter-timeline"   data-widget-id="679700952732053504">Tweets por el @arainfonoticias.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	      </section>
	      	    
	      <section class="four columns">
	      <div id="text-2" class="widget widget_text"><h6 class="widget_title">Facebook</h6>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArainfoNoticias/" data-tabs="timeline" data-height="270" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" ><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/facebook', 'Facebook');">Facebook</a></blockquote></div></div></div>
		</div>	      </section>
          
          </div>
        </div>
        <div id="bottom_menus">
        <div class="container">  
          
          <section class="four columns">
	      <div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-pie1-container"><ul id="menu-pie1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79213"><a>PORTADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79219"><a href="https://arainfo.org/category/arainfo/movimientos/">MOVIMIENTOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79221"><a href="https://arainfo.org/category/arainfo/politica/">POLÍTICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79218"><a href="https://arainfo.org/category/arainfo/economia/">ECONOMÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79217"><a href="https://arainfo.org/category/arainfo/ecologia/">ECOLOGÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79220"><a href="https://arainfo.org/category/arainfo/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79215"><a href="https://arainfo.org/category/arainfo/culturas/">CULTURAS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79216"><a href="https://arainfo.org/category/arainfo/deportes/">DEPORTES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79214"><a href="https://arainfo.org/especiales/">ESPECIALES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151330"><a href="https://arainfo.org/category/agenda/">AGENDA</a></li></ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-pie2-container"><ul id="menu-pie2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79224"><a href="https://arainfo.org/category/arainfo/altavoz/">ALTAVOZ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79225"><a href="https://arainfo.org/category/arainfo/editorial/">EDITORIAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167901"><a href="https://arainfo.org/category/entrevistas/">ENTREVISTAS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157542"><a href="https://twitter.com/arainfonoticias" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/arainfonoticias', 'TWITTER');">TWITTER</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157543"><a href="https://www.facebook.com/ArainfoNoticias/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ArainfoNoticias/', 'FACEBOOK');">FACEBOOK</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157544"><a href="https://www.instagram.com/arainfodiariolibre/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/arainfodiariolibre/', 'INSTAGRAM');">INSTAGRAM</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167903"><a href="https://t.me/arainfo" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/arainfo', 'TELEGRAM');">TELEGRAM</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79226"><a href="https://www.flickr.com/photos/arainfo/sets/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.flickr.com/photos/arainfo/sets/', 'IMÁGENES');">IMÁGENES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79227"><a href="https://vimeo.com/arainfo" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://vimeo.com/arainfo', 'VIMEO');">VIMEO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167902"><a href="https://www.youtube.com/channel/UCQSlJ6LMAKZeqAbzASRweaQ" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/channel/UCQSlJ6LMAKZeqAbzASRweaQ', 'YOUTUBE');">YOUTUBE</a></li></ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-pie3-container"><ul id="menu-pie3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79229"><a href="https://arainfo.org/participa-en-arainfo/">PARTICIPA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157545"><a href="https://arainfo.org/haztesocia/">ASÓCIATE A ARAINFO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79234"><a href="https://arainfo.org/donaciones/">HAZ UNA DONACIÓN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79233"><a href="https://arainfo.org/publicidad/">PUBLICIDAD</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79232"><a href="https://arainfo.org/escribiendo/">APORTA CONTENIDOS</a></li></ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-pie4-container"><ul id="menu-pie4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79237"><a href="https://arainfo.org/quienes-somos/">¿QUIÉNES SOMOS?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79235"><a href="https://arainfo.org/equipo-arainfo/">EQUIPO ARAINFO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79239"><a href="https://arainfo.org/contacto/">CONTACTO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79236"><a href="https://arainfo.org/servicios/">SERVICIOS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79240"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">FOMENTANDO ECONOMÍA SOLIDARIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79241"><a href="http://reasaragon.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://reasaragon.net/', 'REAS ARAGÓN');">REAS ARAGÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79242"><a href="http://aragon.mercadosocial.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://aragon.mercadosocial.net/', 'MERCADO SOCIAL');">MERCADO SOCIAL</a></li></ul></div></div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright four columns">
		      <a href="https://www.arainfo.org">ARAINFO</a> | Diseño: <a href="http://www.masideas.es" target="_blank">Masideas.es</a>
	     </div>
           <div class="footer_menu eight columns">
		    <ul id="menu-footer-menu" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92667"><a href="https://arainfo.org/licencia-creative-commons/"><i class="fa fa-creative-commons"></i> Creative Commons by-ND</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92668"><a href="https://arainfo.org/aviso-legal/">Aviso Legal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92666"><a href="https://arainfo.org/politica-de-cookies/">Política de cookies</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157541"><a href="https://arainfo.org/haztesocia/">Asóciate a AraInfo</a></li></ul>	     
		 </div>
        <div class="footer_social four columns">
         	<!--Social Icons-->
	     		<div class="social_icons">
		       		<div class="social-icons clearfix">
<a href="https://www.facebook.com/ArainfoNoticias/" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/arainfonoticias" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
<a href="https://www.flickr.com/photos/arainfo/" title="Flickr" class="flickr" target="_blank"><i class="fa fa-flickr"></i></a> 
<a href="https://vimeo.com/arainfo" title="Vimeo" class="vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
</div>
		  		</div>
        </div>
        
      
         
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Buscar</h3>
		    <div class="content container">
			  <form action="https://arainfo.org/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Búsqueda…" />
			      </div>
			      <!--<div class="four columns alpha">
					  <select name="post_type" class="u-full-width">
						  <option value="post">Blog Posts</option>
						  					  </select>
			      </div>-->
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Buscar" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);"> <div class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></div></a>
      <!--<a  href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>-->
      
            <!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de nuestra <a href="https://arainfo.org/politica-de-cookies/" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script type="text/javascript">
   var comment_title="COMMENT ON THIS POST";
   var temperature_unit="c";
   </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                >
                
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpwt";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpwt-1.1.2";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.4";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {"passthrough":{"twitter":{"via":"arainfonoticias"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":"300"};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [];
                } else {
                    
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.4","plugin_name":"Website Tools by AddThis","plugin_version":"1.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-a0973968c7946711e404254eaf44fbc8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":true};
                }

                
                    (function() {
                      var new_tools_timeout = false;

                      var refresh_tools = function() {
                        new_tools_timeout = false;
                        addthis.layers.refresh();
                      };

                      var first_load_check = function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          window.addthis.layers(window.addthis_layers);
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }

                          window.atnt = function() {
                            if (new_tools_timeout !== false) {
                              window.clearTimeout(new_tools_timeout);
                            }
                            new_tools_timeout = window.setTimeout(refresh_tools, 15);
                          };
                        }
                      };

                      var first_load_interval_id = window.setInterval(first_load_check, 1000);
                    }());
                
            
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae"
                    async="async"
                ></script>
            <link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://arainfo.org/wordpress/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='vimeo-channel-gallery-css'  href='https://arainfo.org/wordpress/wp-content/plugins/vimeo-channel-gallery/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='alaya_shortcodes-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/inc/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Publica una respuesta"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/pushy.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.flexloader.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/send-mail.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.simpleWeather.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/imagesloaded.pkgd.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='https://www.geoplugin.net/javascript.gp'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.hoverdelay.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/citynews.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxcomment = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php","order":"asc","formpostion":"bottom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/ajax-comment.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"909248885826453"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/vimeo-channel-gallery/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/inc/shortcodes/js/shortcodes.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<div id="fb-root"></div>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5071/171 objects using disk
Page Caching using disk: enhanced 
Database Caching 38/79 queries in 0.121 seconds using disk

Served from: arainfo.org @ 2019-01-14 09:18:52 by W3 Total Cache
-->