<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#ffaf04">
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://arainfo.org/wordpress/xmlrpc.php">

	<title>La jornada “Alto Aragón con el Sáhara Occidental” fomenta la creación de redes de apoyo internacionales</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://arainfo.org/la-jornada-alto-aragon-con-el-sahara-occidental-fomenta-la-creacion-de-redes-de-apoyo-internacionales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La jornada “Alto Aragón con el Sáhara Occidental” fomenta la creación de redes de apoyo internacionales" />
<meta property="og:description" content="Este sábado ha tenido lugar esta jornada de solidaridad con el pueblo saharaui en Samianigo, en la que se ha dado a conocer su cultura y tradiciones con diversas actividades" />
<meta property="og:url" content="https://arainfo.org/la-jornada-alto-aragon-con-el-sahara-occidental-fomenta-la-creacion-de-redes-de-apoyo-internacionales/" />
<meta property="og:site_name" content="AraInfo · Diario Libre d&#039;Aragón" />
<meta property="article:publisher" content="https://www.facebook.com/ArainfoNoticias" />
<meta property="article:author" content="ArainfoNoticias" />
<meta property="article:tag" content="Ahmed Ettangi" />
<meta property="article:tag" content="marruecos" />
<meta property="article:tag" content="Naziha Khalidi" />
<meta property="article:tag" content="Reino de España" />
<meta property="article:tag" content="Sahara Occidental" />
<meta property="article:tag" content="saharauis" />
<meta property="article:tag" content="Said Amidan" />
<meta property="article:tag" content="Samianigo" />
<meta property="article:tag" content="Sultana Jaya" />
<meta property="article:tag" content="territorio ocupado" />
<meta property="article:section" content="Aragón" />
<meta property="article:published_time" content="2021-11-07T10:26:43+00:00" />
<meta property="og:image" content="https://arainfo.org/wordpress/wp-content/uploads/2021/11/Proyección-y-charla.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Este sábado ha tenido lugar esta jornada de solidaridad con el pueblo saharaui en Samianigo, en la que se ha dado a conocer su cultura y tradiciones con diversas actividades"/>
<meta name="twitter:title" content="La jornada “Alto Aragón con el Sáhara Occidental” fomenta la creación de redes de apoyo internacionales"/>
<meta name="twitter:site" content="@arainfonoticias"/>
<meta name="twitter:image" content="https://arainfo.org/wordpress/wp-content/uploads/2021/11/Proyección-y-charla.jpg"/>
<meta name="twitter:creator" content="@arainfonoticias"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AraInfo · Diario Libre d&#039;Aragón &raquo; Feed" href="https://arainfo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AraInfo · Diario Libre d&#039;Aragón &raquo; RSS de los comentarios" href="https://arainfo.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arainfo.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,regular,italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://arainfo.org/wordpress/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments-css'  href='https://arainfo.org/wordpress/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://arainfo.org/wordpress/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb-child/style.css?ver=4.9.14' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,300,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css'  href='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://arainfo.org/wordpress/wp-content/uploads/masterslider/custom.css?ver=19.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://arainfo.org/wordpress/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.14' type='text/css' media='all' />
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.3'></script>
<link rel='https://api.w.org/' href='https://arainfo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arainfo.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arainfo.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://arainfo.org/?p=239995' />
<link rel="alternate" type="application/json+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Fla-jornada-alto-aragon-con-el-sahara-occidental-fomenta-la-creacion-de-redes-de-apoyo-internacionales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Fla-jornada-alto-aragon-con-el-sahara-occidental-fomenta-la-creacion-de-redes-de-apoyo-internacionales%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-15 { margin:10px;  }
	.g-1 { margin:10px;  }
	.g-2 {  margin: 0 auto; }
	.g-4 { margin:10px;  }
	.g-5 { margin:10px;  }
	.g-6 { margin:10px;  }
	.g-7 { margin:10px;  }
	.g-9 { margin:10px;  }
	.g-10 { margin:10px;  }
	.g-13 { margin:50px;  }
	.g-34 { margin:10px;  }
	.g-32 { margin:10px;  }
	.g-33 { margin:10px;  }
	.g-36 { margin:10px;  }
	.g-37 { margin:10px;  }
	.g-38 { margin:10px;  }
	.g-29 { margin:10px;  }
	.g-14 { margin:10px;  }
	.g-30 { margin:10px;  width:100%; max-width:600px; height:100%; max-height:800px; }
	.g-40 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.8.1" /><script>var ms_grabbing_curosr='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />

	<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3335514295644205",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-30').gslider({ groupid: 30, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<meta name="generator" content="Powered by Slider Revolution 6.1.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-180x180.png" />
<meta name="msapplication-TileImage" content="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-270x270.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129068891-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-129068891-1');
	</script>
	<script data-ad-client="ca-pub-3335514295644205" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>


<body class="post-template-default single single-post postid-239995 single-format-standard _masterslider _msp_version_3.2.14 wpb-js-composer js-comp-ver-6.0.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
        <!--- MEGABANNER -->
        <div class="megabanner"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
        <!--- END MEGABANNER -->
		


	<div id="top-bar-wrapper" class="clearfix">
		<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
			
				<div id="topleft-widget-area">

					<ul>                     
											</ul>
				</div>
		
			
							<div id="topright-widget-area" class="clearfix">
					<ul>
						<li id="nav_menu-20" class="widget-container widget_nav_menu"><div class="menu-menu-header-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-175533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175533"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-187627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187627"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
	<li id="menu-item-187629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187629"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Fomentando economía solidaria</a></li>
	<li id="menu-item-187628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187628"><a href="https://arainfo.org/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-175534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175534"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-175538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175538"><a href="https://arainfo.org/participa-en-arainfo/">Participa en AraInfo</a></li>
<li id="menu-item-175535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175535"><a href="https://arainfo.org/publicidad/">Publicidad</a></li>
<li id="menu-item-175536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175536"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-175537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175537"><a href="https://arainfo.org/suscripciones/">Suscríbete a AraInfo</a></li>
</ul></div></li>					</ul>
				</div>
				

		</div>
	</div>
	
	

			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://arainfo.org/">
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="120" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="default-logo" />
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="120" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="retina-logo" />
			</a></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
<div id="site-utility">
											
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
</div>
					<div class="header-search">
						<form role="search" method="get" class="arainfo-searchform searchform" id="searchform-74" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form>					</div>
					

    
</header>	
<div class="mobile-header-sidebar">
<section id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="g g-41"><div class="g-single a-219"><a class="gofollow" data-track="MjE5LDQxLDEsNjA=" href="/suscripciones/"><img src="https://arainfo.org/wordpress/wp-content/uploads/2020/12/BANNER-Suscribete-AraInfo-2021.jpg" /></a></div></div></section></div>
		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://arainfo.org/">
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="300" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="default-logo" />
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="300" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="retina-logo" />
			</a>                    <div class="fecha">lunes 8 noviembre, 2021</div> 
                    
				</div>

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-17" class="widget-container widget_text">			<div class="textwidget"><div class="g g-41"><div class="g-single a-219"><a class="gofollow" data-track="MjE5LDQxLDEsNjA=" href="/suscripciones/"><img src="https://arainfo.org/wordpress/wp-content/uploads/2020/12/BANNER-Suscribete-AraInfo-2021.jpg" /></a></div></div>
</div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-218887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218887"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a></li>
<li id="menu-item-166584" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166584"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-166587" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166587"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-166586" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166586"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-166583" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166583"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-166589" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-166592" class="li-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166592"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-187626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187626"><a href="https://arainfo.org/altavoz/">Altavoz</a></li>
	<li id="menu-item-166591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-166590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166590"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-189114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189114"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-238195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238195"><a href="https://arainfo.org/category/especiales/nopilars21/">#noPilars21</a></li>
	<li id="menu-item-214870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214870"><a href="https://arainfo.org/category/especiales/covid19/">#Covid19</a></li>
<li class="tab-content menu-item-214870 clearfix">Especial coronavirus</li>	<li id="menu-item-226906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226906"><a href="https://arainfo.org/category/especiales/absolucion6antifascistaszgz/">#Absolución6AntifascistasZgz</a></li>
	<li id="menu-item-228265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228265"><a href="https://arainfo.org/category/especiales/renovablessiperonoasi/">#RenovablesSíPeroNoAsí</a></li>
	<li id="menu-item-214869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214869"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a></li>
	<li id="menu-item-214871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214871"><a href="https://arainfo.org/category/especiales/despoblacion/">#Despoblación</a></li>
	<li id="menu-item-234177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234177"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>
	<li id="menu-item-214872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214872"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a></li>
	<li id="menu-item-214873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214873"><a href="https://arainfo.org/category/especiales/especial-luengas-daragon/">#Luengas</a></li>
	<li id="menu-item-214868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214868"><a href="https://arainfo.org/category/especiales/castanesa/">#Castanesa</a></li>
	<li id="menu-item-233801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233801"><a href="https://arainfo.org/category/especiales/minas-de-potasa/">#minasdepotasa</a></li>
	<li id="menu-item-214877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214877"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a></li>
</ul>
</li>
<li id="menu-item-206217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206217"><a href="https://arainfo.org/mapa-situacion-actualizada-del-coronavirus-en-aragon-y-el-mundo/">COVID-19</a></li>
<li id="menu-item-166593" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
<li id="menu-item-167853" class="solo-movil menu-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-167853"><a href="#">ARAINFO</a></li>
<li id="menu-item-98803" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98803"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-98804" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
	<li id="menu-item-98805" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98805"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a></li>
	<li id="menu-item-98808" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98808"><a href="https://arainfo.org/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-98809" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98809"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-98811" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98811"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a></li>
<li id="menu-item-166580" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-166580"><a href="https://arainfo.org/suscripciones/">Suscríbete</a></li>
<li id="menu-item-167852" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-167852"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-98814" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98814"><a href="https://arainfo.org/publicidad/">Anúnciate</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
					<!--						<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
					-->
						
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
					<li id="search-2" class="widget-container widget_search"><form role="search" method="get" class="arainfo-searchform searchform" id="searchform-45" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form></li>			</ul>
		</div>
			
				</div>
									
									<div class="header-search">
						<form role="search" method="get" class="arainfo-searchform searchform" id="searchform-951" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		

		

		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-239995" class="single-layout clearfix post-239995 post type-post status-publish format-standard has-post-thumbnail hentry category-aragon tag-ahmed-ettangi tag-marruecos tag-naziha-khalidi tag-reino-de-espana tag-sahara-occidental tag-saharauis tag-said-amidan tag-samianigo tag-sultana-jaya tag-territorio-ocupado" >
	<link itemprop="mainEntityOfPage" href="https://arainfo.org/la-jornada-alto-aragon-con-el-sahara-occidental-fomenta-la-creacion-de-redes-de-apoyo-internacionales/" />

				<header class="entry-header clearfix">
						            <div class="category-fontsize">
			<h5><ul class="post-categories"><li class="category-list categoria-aragon"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a></li></ul></h5>
            </div>
			
			<h1 itemprop="headline" class="entry-title">La jornada “Alto Aragón con el Sáhara Occidental” fomenta la creación de redes de apoyo internacionales</h1>
            <span class="extract-single-entry">
                <div class="at-above-post addthis_tool" data-url="https://arainfo.org/la-jornada-alto-aragon-con-el-sahara-occidental-fomenta-la-creacion-de-redes-de-apoyo-internacionales/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>Este sábado ha tenido lugar esta jornada de solidaridad con el pueblo saharaui en Samianigo, en la que se ha dado a conocer su cultura y tradiciones con diversas actividades</p>
<!-- AddThis Advanced Settings above via filter on the_excerpt --><!-- AddThis Advanced Settings below via filter on the_excerpt --><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Advanced Settings generic via filter on the_excerpt --><!-- AddThis Share Buttons above via filter on the_excerpt --><!-- AddThis Share Buttons below via filter on the_excerpt --><div class="at-below-post addthis_tool" data-url="https://arainfo.org/la-jornada-alto-aragon-con-el-sahara-occidental-fomenta-la-creacion-de-redes-de-apoyo-internacionales/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_excerpt --><!-- AddThis Related Posts below via filter on the_excerpt --><div class="at-below-post-recommended addthis_tool" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_excerpt -->            </span>
			<!--<div class="entry-meta"><span class="meta-author-image"><img src="https://secure.gravatar.com/avatar/cbbd036353151a2dbf87b2c1f061b9e4?s=50&#038;d=https%3A%2F%2Farainfo.org%2Fwordpress%2Fwp-content%2Fuploads%2F2016%2F02%2Farainfo-avatar.jpg&#038;r=g" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></span><a class="meta-author url" href="https://arainfo.org/perfil/arainfo/" title="View all posts by ARAINFO REDACCIÓN" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">ARAINFO REDACCIÓN</span></span></a><span class="meta-date"><time class="published" datetime="2021-11-07T10:26:43+00:00" itemprop="datePublished">7 noviembre, 2021, 10:26</time><time class="meta-date-modified updated" datetime="2021-11-07T10:26:43+00:00" itemprop="dateModified">7 noviembre, 2021</time></span></div>-->
            <div class="post-info-block">
				<div class="post-info">
					<span class="authors-lists"><a href="https://arainfo.org/perfil/arainfo/" title="Entradas por ARAINFO REDACCIÓN" class="author url fn" rel="author">ARAINFO REDACCIÓN</a></span>
					7 noviembre, 2021, 10:26									</div>
				<div class="font-resizer">
					
	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="body" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="content" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
		</p>
	</div>
					</div>


            </div>
			<aside id="post-header-sidebar" class="clearfix">

			

</aside>					</header><!-- .entry-header -->
				 <div class="post-preview"><img width="940" height="705" src="https://arainfo.org/wordpress/wp-content/uploads/2021/11/Proyección-y-charla-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://arainfo.org/wordpress/wp-content/uploads/2021/11/Proyección-y-charla-1024x768.jpg 1024w, https://arainfo.org/wordpress/wp-content/uploads/2021/11/Proyección-y-charla-600x450.jpg 600w, https://arainfo.org/wordpress/wp-content/uploads/2021/11/Proyección-y-charla.jpg 1290w" sizes="(max-width: 940px) 100vw, 940px" /></div><div class="pie_de_foto"></div>

		
					
		
		
			

		
		<div itemprop="articleBody" class="entry-content">
			<div class="at-above-post addthis_tool" data-url="https://arainfo.org/la-jornada-alto-aragon-con-el-sahara-occidental-fomenta-la-creacion-de-redes-de-apoyo-internacionales/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p lang="fr-FR" style="text-align: left;" align="justify"><span lang="es-ES"><span class="letracapital">E</span>ste sábado 6 de noviembre se ha desarrollado en Samianigo, organizada por la Asociación Alouda, amigos del pueblo saharaui y la Plataforma pro-refugiad</span><span lang="es-ES">@</span><span lang="es-ES">s Alto Aragón, la jornada de solidaridad <a href="https://arainfo.org/samianigo-acoge-la-jornada-solidaria-alto-aragon-con-el-sahara-occidental/" target="_blank" rel="noopener">“Alto Aragón con el Sáhara Occidental”</a>, en apoyo al pueblo saharaui con diversas actividades para dar a conocer la cultura y tradiciones saharauis.</span></p>
<p lang="fr-FR" style="text-align: left;" align="justify"><span lang="es-ES">Se ha realizado igualmente una foto reivindicativa en apoyo de la activista Sultana Jaya, hostigada, violentada y en arresto domiciliario desde hace un año. </span></p>
<p lang="fr-FR" style="text-align: left;" align="justify"><span lang="es-ES">La jornada ha concluido con la proyección del documental </span><a href="https://arainfo.org/3-camaras-robadas-un-documental-sobre-la-censura-absoluta-de-marruecos-con-el-sahara/" target="_blank" rel="noopener"><span lang="es-ES">“3 Cámaras robadas”</span></a><span lang="es-ES"> y la participación de S</span><span lang="es-ES">aid</span><span lang="es-ES"> A</span><span lang="es-ES">midan</span><span lang="es-ES">, N</span><span lang="es-ES">aziha</span><span lang="es-ES"> K</span><span lang="es-ES">halidi</span><span lang="es-ES"> y <a href="https://arainfo.org/perfil/ahmed-ettanji/" target="_blank" rel="noopener">A</a></span><span lang="es-ES">hmed</span><span lang="es-ES"> E</span><span lang="es-ES">ttangi</span><span lang="es-ES">, activistas </span><span lang="es-ES">y periodistas</span><span lang="es-ES"> de Equipe Media, que documentan de manera clandestina la represión y la violencia que </span><span lang="es-ES">el pueblo saharaui</span><span lang="es-ES"> enfrenta en su vida cotidiana y por lo que son perseguidos por las autoridades marroquís de ocupación del Sáhara Occidental.</span></p>
<p lang="fr-FR" style="text-align: left;" align="justify"><span lang="es-ES">La posterior charla ha permitido conocer de primera mano la situación que se vive en los territorios ocupados del Sáhara Occidental a través de los testimonios de estas personas, que sufren violencia por reivindicar el derecho a la información y la libertad del pueblo saharaui. </span><span lang="es-ES">S</span><span lang="es-ES">e encuentran en </span><span lang="es-ES">el Estado español</span><span lang="es-ES"> con el Programa de protección de defensores de los Derechos Humanos.</span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://arainfo.org/la-jornada-alto-aragon-con-el-sahara-occidental-fomenta-la-creacion-de-redes-de-apoyo-internacionales/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_content -->		</div><!-- .entry-content -->
		
		
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<!-- Widget added by an AddThis plugin --><!-- widget name: AddThis Script --><!-- tool class: AddThisGlobalOptionsTool -->
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://arainfo.org/wordpress/wp-admin/admin-ajax.php?action=addthis_global_options_settings" async="async"
                >
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae" async="async"
                ></script>
            <!-- End of widget -->			</div>
		</aside>	
			
						
		
		
		
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://arainfo.org/wordpress/wp-content/uploads/2021/11/Proyección-y-charla.jpg"><meta itemprop="width" content="1290"><meta itemprop="height" content="968"></div>
		
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg">
			<meta itemprop="width" content="300">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="AraInfo · Diario Libre d&#039;Aragón">
		</div>
	</article><!-- #post-239995 -->
	<div class="share-on-post">
        <div class="addthis_sharing_toolbox"></div>
  </div>


<!--- PIE NOTICIA ---->


<!--<aside id="after-post-sidebar" class="clearfix">

			

</aside>-->

</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
			<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/suscripciones/" class="btn-asociate">
	<div class="contorno">
		<h6>
			Suscríbete
		</h6>
	</div>
</a></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/donaciones/" class="btn-donacion">
	<div class="contorno">
		<h6>
			Haz una Donación
		</h6>
	</div>
</a></div></div><div id="adrotate_widgets-14" class="widget adrotate_widgets"><div class="g g-32"><div class="g-single a-270"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="MjcwLDMyLDEsNjA=" href=https://www.osta.es/iv-congreso-nacional target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2021/11/Banner-OSTA-Congreso-2021-ZGZ.gif height=600 width=600 /></a></div></div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-10"><div class="g-single a-249"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="MjQ5LDEwLDEsNjA=" href=https://www.aragon.es/-/iam target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2021/02/BANNER-IAM-TFNO-ayuda.gif height=600 width=600 /></a></div></div></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="g g-30"><div class="g-dyn a-47 c-1"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NDcsMzAsMSw2MA==" href=https://www.facebook.com/Birostabarvegetariano target="_blank" id="47"><img src="https://arainfo.org/wordpress/wp-content/uploads/2021/07/BIROSTA-julio-3-2020.jpg" height="800" width="600"  /></a></div><div class="g-dyn a-54 c-2"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NTQsMzAsMSw2MA==" href=https://www.facebook.com/frixen.cola target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2020/12/FRIXEN-2020-diciembre.jpg height=800 width=600 /></a></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="publicidad">· PUBLICIDAD ·</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3335514295644205" data-ad-slot="8904543063"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div>			</div>
		</aside><!-- .page-sidebar --></div>

<div class="bottom-noticia">
<div class="relacionadas-single">
	<div class="bawmrp"><h3>Relacionadas</h3><ul><li class="bawmrp_manual"><a href="https://arainfo.org/samianigo-acoge-la-jornada-solidaria-alto-aragon-con-el-sahara-occidental/">Samianigo acoge la jornada solidaria "Alto Aragón con el Sáhara Occidental"</a></li></ul></div></div>

<div class="boxes-authors">
<h4>Autor/Autora</h4>
<!-- CO AUTHORS -->
<ul class="nav-pills">

		<li class="box-autor">
    <div>
        <div class="avatar-autor">
            <a href="/perfil/arainfo/" class="author-link" title="">
            <img src="https://secure.gravatar.com/avatar/cbbd036353151a2dbf87b2c1f061b9e4?s=65&#038;d=https%3A%2F%2Farainfo.org%2Fwordpress%2Fwp-content%2Fuploads%2F2016%2F02%2Farainfo-avatar.jpg&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 photo avatar-default" />            </a>
        </div>
                <div class="info-autor">
            <div class="nombre-autor">
                <a href="/perfil/arainfo/" class="author-link" title="">
                  <h4>ARAINFO REDACCIÓN</h4>
                </a>
            </div>
            <div class="descripcion-autor">
            <p></p>
            </div>

            <ul class="list-inline"><li><a href="https://www.twitter.com/@arainfonoticias" title="Twitter" target="_blank" id="twitter"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/ArainfoNoticias" title="Facebook" target="_blank" id="facebook"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/arainfodiariolibre" title="Instagram" target="_blank" id="instagram"><i class="fa fa-instagram"></i></a></li></ul>
        </div>

    </div>
	</li>
    </ul>
</div>
						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
									</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/" class="logo-footer"><img width="200px" height="auto" src="https://arainfo.org/wordpress/wp-content/uploads/2020/02/arainfo_bn.svg" alt="" style="max-width: 200px; height: auto;"></a></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class="redes-sociales">
	<li><a href="https://twitter.com/arainfonoticias
" target="_blank"><i class="fa fa-twitter"></i></a>
	</li>
		<li><a href="https://www.facebook.com/ArainfoNoticias" target="_blank"><i class="fa fa-facebook"></i></a>
	</li>
	<li><a href="https://www.instagram.com/arainfodiariolibre" target="_blank"><i class="fa fa-instagram"></i></a>
	</li>
	<li><a href="https://t.me/s/arainfo" target="_blank"><i class="fa fa-telegram"></i></a>
	</li>
	<li><a href="https://www.flickr.com/photos/arainfo/" target="_blank"><i class="fa fa-flickr"></i></a>
	</li>
	<li><a href="https://vimeo.com/arainfo" target="_blank"><i class="fa fa-vimeo"></i></a>
	</li>
	<li><a href="https://www.youtube.com/user/AraInfoNoticias/" target="_blank"><i class="fa fa-youtube"></i></a>
	</li>

</ul></div></div>							</div>
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-218889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218889"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a></li>
<li id="menu-item-175257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175257"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-175260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175260"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-175259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175259"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-175256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175256"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-175262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175262"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-196077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196077"><a href="https://arainfo.org/especiales/">Especiales</a></li>
<li id="menu-item-175264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175264"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-18" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-175272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175272"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-188235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188235"><a href="https://arainfo.org/altavoz/">Altavoz</a></li>
	<li id="menu-item-175270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175270"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-175271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175271"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-175273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175273"><a href="https://arainfo.org/participa-en-arainfo/">Participa en AraInfo</a></li>
<li id="menu-item-175275" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-175275"><a href="https://arainfo.org/suscripciones/">Suscríbete a AraInfo</a></li>
<li id="menu-item-175276" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-175276"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-175278" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-175278"><a href="https://arainfo.org/publicidad/">Publicidad</a></li>
<li id="menu-item-175277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175277"><a href="https://arainfo.org/escribiendo/">Aporta contenidos</a></li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-16" class="widget widget_nav_menu"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-175280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175280"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-175281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175281"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
<li id="menu-item-175282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175282"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-175283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175283"><a href="https://arainfo.org/servicios/">Servicios</a></li>
<li id="menu-item-175284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175284"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Fomentando economía solidaria</a>
<ul class="sub-menu">
	<li id="menu-item-175285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175285"><a href="https://reasaragon.net/">REAS Aragón</a></li>
	<li id="menu-item-175286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175286"><a href="https://mercadosocialaragon.net/">Mercado Social</a></li>
	<li id="menu-item-196079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196079"><a href="https://coop57.coop/es/aragon">Coop57</a></li>
</ul>
</li>
<li id="menu-item-175639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175639"><a href="https://arainfo.org/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-175640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175640"><a href="https://arainfo.org/politica-de-cookies/">Política de cookies</a></li>
</ul></div></div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-15" class="widget widget_text">			<div class="textwidget"><div style="float: left; width: auto;"><a href="https://arainfo.org/licencia-creative-commons/">ARAINFO <i class="fa fa-creative-commons"></i> Creative Commons by-ND</a></div>
<div style="float: right; width: auto;"><a href="https://www.masideas.es/" target="_blank" rel="noopener">Diseño web: Masideas.es</a></div>
</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218887"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166584"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166587"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166586"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166583"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166592"><a href="#">Opinión</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187626"><a href="https://arainfo.org/altavoz/">Altavoz</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166590"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189114"><a href="#">Especiales</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238195"><a href="https://arainfo.org/category/especiales/nopilars21/">#noPilars21</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214870"><a href="https://arainfo.org/category/especiales/covid19/">#Covid19</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226906"><a href="https://arainfo.org/category/especiales/absolucion6antifascistaszgz/">#Absolución6AntifascistasZgz</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228265"><a href="https://arainfo.org/category/especiales/renovablessiperonoasi/">#RenovablesSíPeroNoAsí</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214869"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214871"><a href="https://arainfo.org/category/especiales/despoblacion/">#Despoblación</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234177"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214872"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214873"><a href="https://arainfo.org/category/especiales/especial-luengas-daragon/">#Luengas</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214868"><a href="https://arainfo.org/category/especiales/castanesa/">#Castanesa</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233801"><a href="https://arainfo.org/category/especiales/minas-de-potasa/">#minasdepotasa</a><span></span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214877"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206217"><a href="https://arainfo.org/mapa-situacion-actualizada-del-coronavirus-en-aragon-y-el-mundo/">COVID-19</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://arainfo.org/category/agenda/">Agenda</a><span></span></li>
<li class="solo-movil menu-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-167853"><a href="#">ARAINFO</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98803"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a><span></span>
<ul class="sub-menu">
	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a><span></span></li>
	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98805"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a><span></span></li>
	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98808"><a href="https://arainfo.org/servicios/">Servicios</a><span></span></li>
</ul>
</li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98809"><a href="https://arainfo.org/contacto/">Contacto</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98811"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-166580"><a href="https://arainfo.org/suscripciones/">Suscríbete</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-167852"><a href="https://arainfo.org/donaciones/">Haz una donación</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98814"><a href="https://arainfo.org/publicidad/">Anúnciate</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="search-3" class="widget widget_search"><form role="search" method="get" class="arainfo-searchform searchform" id="searchform-232" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form></div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de nuestra <a href="https://arainfo.org/politica-de-cookies/" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pincha el enlace para más información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"arainfonoticias"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a0973968c7946711e404254eaf44fbc8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var new_tools_timeout = false;

                      var refresh_tools = function() {
                        new_tools_timeout = false;
                        addthis.layers.refresh();
                      };

                      var first_load_check = function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }

                          window.atnt = function() {
                            if (new_tools_timeout !== false) {
                              window.clearTimeout(new_tools_timeout);
                            }
                            new_tools_timeout = window.setTimeout(refresh_tools, 15);
                          };
                        }
                      };

                      var first_load_interval_id = window.setInterval(first_load_check, 1000);
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Publica una respuesta"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/init.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/sticky-header-smart.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/theia-sticky-sidebar.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
</body>
</html>