<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#ffaf04">
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://arainfo.org/wordpress/xmlrpc.php">

	<title>Aragón, ¿en la élite de los destinos mundiales de nieve o líder en despilfarro de fondos europeos?</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://arainfo.org/aragon-en-la-elite-de-los-destinos-mundiales-de-nieve-o-lider-en-despilfarro-de-fondos-europeos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aragón, ¿en la élite de los destinos mundiales de nieve o líder en despilfarro de fondos europeos?" />
<meta property="og:description" content="El Estado español asegura que el proyecto Aragón Ski Circus “colocará a Aragón en la élite de los destinos mundiales de nieve” pero no explica que será despilfarrando 60 millones de los fondos europeos e incumpliendo sus exigencias ambientales." />
<meta property="og:url" content="https://arainfo.org/aragon-en-la-elite-de-los-destinos-mundiales-de-nieve-o-lider-en-despilfarro-de-fondos-europeos/" />
<meta property="og:site_name" content="AraInfo · Diario Libre d&#039;Aragón" />
<meta property="article:publisher" content="https://www.facebook.com/ArainfoNoticias" />
<meta property="article:author" content="ArainfoNoticias" />
<meta property="article:tag" content="aragon" />
<meta property="article:tag" content="Aragón Ski Circus" />
<meta property="article:tag" content="aramon" />
<meta property="article:tag" content="canal roya" />
<meta property="article:tag" content="Canal Roya -Anayet" />
<meta property="article:tag" content="chaca" />
<meta property="article:tag" content="conexión estaciones de esquí" />
<meta property="article:tag" content="consejera de Economía del Gobierno de Aragón" />
<meta property="article:tag" content="Declaración de Impacto Ambiental" />
<meta property="article:tag" content="élite de los destinos mundiales de nieve" />
<meta property="article:tag" content="estaciones de esquí" />
<meta property="article:tag" content="Fernando Valdé" />
<meta property="article:tag" content="fondos europeos" />
<meta property="article:tag" content="fondos europeos next generation" />
<meta property="article:tag" content="lan de Ordenación de los Recursos Naturales" />
<meta property="article:tag" content="líder en despilfarro de fondos europeos" />
<meta property="article:tag" content="marta gastón" />
<meta property="article:tag" content="objetivos de Adaptación al Cambio Climático" />
<meta property="article:tag" content="PORN de Anayet" />
<meta property="article:tag" content="Secretario de Estado de Turismo" />
<meta property="article:tag" content="Secretario de Estado español de Turismo" />
<meta property="article:tag" content="unión de las estaciones de esquí del Pirineo aragonés" />
<meta property="article:tag" content="union estaciones de esqui" />
<meta property="article:tag" content="union europea" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2022-05-10T07:00:07+00:00" />
<meta property="article:modified_time" content="2022-05-10T09:45:32+00:00" />
<meta property="og:updated_time" content="2022-05-10T09:45:32+00:00" />
<meta property="og:image" content="https://arainfo.org/wordpress/wp-content/uploads/2014/04/Canal-Roya-La_Rinconada.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="El Estado español asegura que el proyecto Aragón Ski Circus “colocará a Aragón en la élite de los destinos mundiales de nieve” pero no explica que será despilfarrando 60 millones de los fondos europeos e incumpliendo sus exigencias ambientales."/>
<meta name="twitter:title" content="Aragón, ¿en la élite de los destinos mundiales de nieve o líder en despilfarro de fondos europeos?"/>
<meta name="twitter:site" content="@arainfonoticias"/>
<meta name="twitter:image" content="https://arainfo.org/wordpress/wp-content/uploads/2014/04/Canal-Roya-La_Rinconada.jpg"/>
<meta name="twitter:creator" content="@arainfonoticias"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AraInfo · Diario Libre d&#039;Aragón &raquo; Feed" href="https://arainfo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AraInfo · Diario Libre d&#039;Aragón &raquo; RSS de los comentarios" href="https://arainfo.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arainfo.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,regular,italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://arainfo.org/wordpress/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://arainfo.org/wordpress/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb-child/style.css?ver=4.9.14' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,300,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css'  href='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://arainfo.org/wordpress/wp-content/uploads/masterslider/custom.css?ver=28.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://arainfo.org/wordpress/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://arainfo.org/wordpress/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.11' type='text/css' media='all' />
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.14'></script>
<link rel='https://api.w.org/' href='https://arainfo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arainfo.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arainfo.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://arainfo.org/?p=250551' />
<link rel="alternate" type="application/json+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Faragon-en-la-elite-de-los-destinos-mundiales-de-nieve-o-lider-en-despilfarro-de-fondos-europeos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Faragon-en-la-elite-de-los-destinos-mundiales-de-nieve-o-lider-en-despilfarro-de-fondos-europeos%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-15 { margin:10px;  }
	.g-1 { margin:10px;  }
	.g-2 {  margin: 0 auto; }
	.g-4 { margin:10px;  }
	.g-5 { margin:10px;  }
	.g-6 { margin:10px;  }
	.g-7 { margin:10px;  }
	.g-9 { margin:10px;  }
	.g-10 { margin:10px;  }
	.g-13 { margin:50px;  }
	.g-34 { margin:10px;  }
	.g-32 { margin:10px;  width:100%; max-width:600px; height:100%; max-height:600px; }
	.g-33 { margin:10px;  }
	.g-36 { margin:10px;  }
	.g-37 { margin:10px;  }
	.g-38 { margin:10px;  }
	.g-29 { margin:10px;  }
	.g-14 { margin:10px;  }
	.g-30 { margin:10px;  width:100%; max-width:600px; height:100%; max-height:800px; }
	.g-40 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.8.1" /><script>var ms_grabbing_curosr='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />

	<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3335514295644205",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-30').gslider({ groupid: 30, speed: 8000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-180x180.png" />
<meta name="msapplication-TileImage" content="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129068891-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-129068891-1');
	</script>
	<script data-ad-client="ca-pub-3335514295644205" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>


<body class="post-template-default single single-post postid-250551 single-format-standard _masterslider _msp_version_3.2.14 wpb-js-composer js-comp-ver-6.0.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
        <!--- MEGABANNER -->
        <div class="megabanner"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
        <!--- END MEGABANNER -->
		


	<div id="top-bar-wrapper" class="clearfix">
		<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
			
				<div id="topleft-widget-area">

					<ul>                     
											</ul>
				</div>
		
			
							<div id="topright-widget-area" class="clearfix">
					<ul>
						<li id="nav_menu-20" class="widget-container widget_nav_menu"><div class="menu-menu-header-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-175533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175533"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-187627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187627"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
	<li id="menu-item-187629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187629"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Fomentando economía solidaria</a></li>
	<li id="menu-item-187628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187628"><a href="https://arainfo.org/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-175534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175534"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-175538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175538"><a href="https://arainfo.org/participa-en-arainfo/">Participa en AraInfo</a></li>
<li id="menu-item-175535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175535"><a href="https://arainfo.org/publicidad/">Publicidad</a></li>
<li id="menu-item-175536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175536"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-175537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175537"><a href="https://arainfo.org/suscripciones/">Suscríbete a AraInfo</a></li>
</ul></div></li>					</ul>
				</div>
				

		</div>
	</div>
	
	

			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://arainfo.org/">
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="120" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="default-logo" />
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="120" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="retina-logo" />
			</a></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
<div id="site-utility">
											
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
</div>
					<div class="header-search">
						<form role="search" method="get" class="arainfo-searchform searchform" id="searchform-259" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form>					</div>
					

    
</header>	
<div class="mobile-header-sidebar">
<section id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="g g-41"><div class="g-single a-219"><a class="gofollow" data-track="MjE5LDQxLDEsNjA=" href="/suscripciones/"><img src="https://arainfo.org/wordpress/wp-content/uploads/2020/12/BANNER-Suscribete-AraInfo-2021.jpg" /></a></div></div></section></div>
		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://arainfo.org/">
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="300" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="default-logo" />
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="300" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="retina-logo" />
			</a>                    <div class="fecha">miércoles 11 mayo, 2022</div> 
                    
				</div>

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-17" class="widget-container widget_text">			<div class="textwidget"><div class="g g-41"><div class="g-single a-219"><a class="gofollow" data-track="MjE5LDQxLDEsNjA=" href="/suscripciones/"><img src="https://arainfo.org/wordpress/wp-content/uploads/2020/12/BANNER-Suscribete-AraInfo-2021.jpg" /></a></div></div>
</div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-218887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218887"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a></li>
<li id="menu-item-166584" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166584"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-166587" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166587"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-166586" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166586"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-166583" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166583"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-166589" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-166592" class="li-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166592"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-187626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187626"><a href="https://arainfo.org/altavoz/">Altavoz</a></li>
	<li id="menu-item-166591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-166590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166590"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-189114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189114"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-246569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246569"><a href="https://arainfo.org/tag/guerra-ucrania-rusia-donbass/">Guerra Ucrania Donbass</a></li>
	<li id="menu-item-214870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214870"><a href="https://arainfo.org/category/especiales/covid19/">#Covid19</a></li>
<li class="tab-content menu-item-214870 clearfix">Especial coronavirus</li>	<li id="menu-item-226906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226906"><a href="https://arainfo.org/category/especiales/absolucion6antifascistaszgz/">#Absolución6deZGZ</a></li>
	<li id="menu-item-228265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228265"><a href="https://arainfo.org/category/especiales/renovablessiperonoasi/">#RenovablesSíPeroNoAsí</a></li>
	<li id="menu-item-214869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214869"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a></li>
	<li id="menu-item-214871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214871"><a href="https://arainfo.org/category/especiales/despoblacion/">#Despoblación</a></li>
	<li id="menu-item-234177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234177"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>
	<li id="menu-item-214872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214872"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a></li>
	<li id="menu-item-214873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214873"><a href="https://arainfo.org/category/especiales/especial-luengas-daragon/">#Luengas</a></li>
	<li id="menu-item-214877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214877"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a></li>
</ul>
</li>
<li id="menu-item-206217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206217"><a href="https://arainfo.org/mapa-situacion-actualizada-del-coronavirus-en-aragon-y-el-mundo/">COVID-19</a></li>
<li id="menu-item-246570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246570"><a href="https://arainfo.org/tag/guerra-ucrania-rusia-donbass/">GUERRA</a></li>
<li id="menu-item-166593" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
<li id="menu-item-167853" class="solo-movil menu-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-167853"><a href="#">ARAINFO</a></li>
<li id="menu-item-98803" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98803"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-98804" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
	<li id="menu-item-98805" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98805"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a></li>
	<li id="menu-item-98808" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98808"><a href="https://arainfo.org/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-98809" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98809"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-98811" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98811"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a></li>
<li id="menu-item-166580" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-166580"><a href="https://arainfo.org/suscripciones/">Suscríbete</a></li>
<li id="menu-item-167852" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-167852"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-98814" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98814"><a href="https://arainfo.org/publicidad/">Anúnciate</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
					<!--						<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
					-->
						
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
					<li id="search-2" class="widget-container widget_search"><form role="search" method="get" class="arainfo-searchform searchform" id="searchform-604" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form></li>			</ul>
		</div>
			
				</div>
									
									<div class="header-search">
						<form role="search" method="get" class="arainfo-searchform searchform" id="searchform-137" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		

		

		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-250551" class="single-layout clearfix post-250551 post type-post status-publish format-standard has-post-thumbnail hentry category-portada tag-aragon tag-aragon-ski-circus tag-aramon tag-canal-roya tag-canal-roya-anayet tag-chaca tag-conexion-estaciones-de-esqui tag-consejera-de-economia-del-gobierno-de-aragon tag-declaracion-de-impacto-ambiental tag-elite-de-los-destinos-mundiales-de-nieve tag-estaciones-de-esqui tag-fernando-valde tag-fondos-europeos tag-fondos-europeos-next-generation tag-lan-de-ordenacion-de-los-recursos-naturales tag-lider-en-despilfarro-de-fondos-europeos tag-marta-gaston tag-objetivos-de-adaptacion-al-cambio-climatico tag-porn-de-anayet tag-secretario-de-estado-de-turismo tag-secretario-de-estado-espanol-de-turismo tag-union-de-las-estaciones-de-esqui-del-pirineo-aragones tag-union-estaciones-de-esqui tag-union-europea" >
	<link itemprop="mainEntityOfPage" href="https://arainfo.org/aragon-en-la-elite-de-los-destinos-mundiales-de-nieve-o-lider-en-despilfarro-de-fondos-europeos/" />

				<header class="entry-header clearfix">
						            <div class="category-fontsize">
			<h5><ul class="post-categories"><li class="category-list categoria-portada"><a href="https://arainfo.org/category/portada/">Portada</a></li></ul></h5>
            </div>
			
			<h1 itemprop="headline" class="entry-title">Aragón, ¿en la élite de los destinos mundiales de nieve o líder en despilfarro de fondos europeos?</h1>
            <span class="extract-single-entry">
                <div class="at-above-post addthis_tool" data-url="https://arainfo.org/aragon-en-la-elite-de-los-destinos-mundiales-de-nieve-o-lider-en-despilfarro-de-fondos-europeos/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>El Estado español asegura que el proyecto Aragón Ski Circus “colocará a Aragón en la élite de los destinos mundiales de nieve” pero no explica que será despilfarrando 60 millones de los fondos europeos e incumpliendo sus exigencias ambientales.</p>
<!-- AddThis Advanced Settings above via filter on the_excerpt --><!-- AddThis Advanced Settings below via filter on the_excerpt --><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Advanced Settings generic via filter on the_excerpt --><!-- AddThis Share Buttons above via filter on the_excerpt --><!-- AddThis Share Buttons below via filter on the_excerpt --><div class="at-below-post addthis_tool" data-url="https://arainfo.org/aragon-en-la-elite-de-los-destinos-mundiales-de-nieve-o-lider-en-despilfarro-de-fondos-europeos/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_excerpt --><!-- AddThis Related Posts below via filter on the_excerpt --><div class="at-below-post-recommended addthis_tool" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_excerpt -->            </span>
			<!--<div class="entry-meta"><span class="meta-author-image"><img src="https://secure.gravatar.com/avatar/cbbd036353151a2dbf87b2c1f061b9e4?s=50&#038;d=https%3A%2F%2Farainfo.org%2Fwordpress%2Fwp-content%2Fuploads%2F2016%2F02%2Farainfo-avatar.jpg&#038;r=g" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></span><a class="meta-author url" href="https://arainfo.org/perfil/arainfo/" title="View all posts by ARAINFO REDACCIÓN" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">ARAINFO REDACCIÓN</span></span></a><span class="meta-date"><time class="published" datetime="2022-05-10T07:00:07+00:00" itemprop="datePublished">10 mayo, 2022, 07:00</time><time class="meta-date-modified updated" datetime="2022-05-10T09:45:32+00:00" itemprop="dateModified">10 mayo, 2022</time></span></div>-->
            <div class="post-info-block">
				<div class="post-info">
					<span class="authors-lists"><a href="https://arainfo.org/perfil/arainfo/" title="Entradas por ARAINFO REDACCIÓN" class="author url fn" rel="author">ARAINFO REDACCIÓN</a></span>
					10 mayo, 2022, 07:00									</div>
				<div class="font-resizer">
					
	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="body" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="content" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
		</p>
	</div>
					</div>


            </div>
			<aside id="post-header-sidebar" class="clearfix">

			

</aside>					</header><!-- .entry-header -->
				 <div class="post-preview"><img width="800" height="600" src="https://arainfo.org/wordpress/wp-content/uploads/2014/04/Canal-Roya-La_Rinconada.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://arainfo.org/wordpress/wp-content/uploads/2014/04/Canal-Roya-La_Rinconada.jpg 800w, https://arainfo.org/wordpress/wp-content/uploads/2014/04/Canal-Roya-La_Rinconada-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></div><div class="pie_de_foto">Foto: A Canal Roya</div>

		
					
		
		
			

		
		<div itemprop="articleBody" class="entry-content">
			<div class="at-above-post addthis_tool" data-url="https://arainfo.org/aragon-en-la-elite-de-los-destinos-mundiales-de-nieve-o-lider-en-despilfarro-de-fondos-europeos/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p><span class="letracapital">R</span>ecientemente, en una visita institucional a Chaca, junto a la consejera de Economía del Gobierno de Aragón, Marta Gastón, el Secretario de Estado español de Turismo, Fernando Valdés, aseguraba que la intención del Estado español era continuar dilapidando dinero en proyectos de dudosa responsabilidad ambiental y social. Valdés confirmo la intención de las administraciones dirigidas por el PSOE de continuar gastando dinero público en los proyectos de unión de las estaciones de esquí del Pirineo aragonés.</p>
<p>“La unión entre las estaciones de Astún y Candanchú, como primera fase de una unión posterior con Formigal, colocará a Aragón en la élite de los destinos mundiales de nieve. Es hora de posicionar a Aragón como destino preferente de turismo de montaña y de naturaleza en los mercados internacionales”, espetó Fernando Valdés. En el mismo acto, la también presidenta de Aramón, Marta Gastón se comprometía a seguir desviando dinero público hacia la empresa privada para “seguir ampliando las pistas y la unión de estaciones de los valles del Aragón y de Tena” con la petición de más dinero a la Unión Europa en una nueva convocatoria de los fondos europeos <a href="https://arainfo.org/?s=Next+Generation" target="_blank" rel="noopener">Next Generation</a>.</p>
<p>Lo que no cuenta el Secretario de Estado de Turismo es que con ‘esta broma de mal gusto’ se despilfarrarán más de 60 millones de euros, y que la conexión proyectada entre las estaciones de esquí de Astún y Formigal por la <a href="https://arainfo.org/?s=canal+roya" target="_blank" rel="noopener">Canal Roya -Anayet</a> incumple las condiciones establecidas por la Unión Europea para la asignación de fondos europeos, los objetivos de Adaptación al Cambio Climático, carece de la obligatoria Declaración de Impacto Ambiental y evita las obligaciones legales del Plan de Ordenación de los Recursos Naturales -en curso- que culminará con su declaración como Parque Natural.</p>
<p>Ante estas declaraciones algunas organizaciones de defensa del territorio han entendido como “imprescindible” convocar a los grupos parlamentarios de las Cortes de Aragón “para que expliquen su posición sobre el PORN de Anayet”, igualmente anuncian que el próximo 18 de mayo se ha concertado una entrevista con el presidente de la Federación Aragonesa de Montañismo, y que el martes 31 de mayo se convocará una asamblea “para informar de las últimas ‘novedades’ y poner en marcha la defensa del espacio Canal Roya-Anayet, en proceso de estudio como Parque Natural”.</p>
<h4>Carta enviada a los Grupos Parlamentarios Aragoneses:</h4>
<p>Las organizaciones ecologistas aragonesas hemos tenido conocimiento de unas declaraciones a los medios aragoneses, realizadas por el Secretario de Estado de Turismo, don Fernando Valdés, en su reciente visita a Chaca.</p>
<p>En dichas declaraciones, el señor Valdés manifiesta la intención de su ministerio de financiar, con fondos europeos, el proyecto de construcción de una infraestructura de intercomunicación y una estación de esquí en el paraje de alto valor ecológico y paisajístico denominado Canal Roya, lindante con el pico Anayet. Dichas declaraciones responden a la petición de fondos europeos realizada por entidades locales altoaragonesas al Ministerio de Industria, Comercio y Turismo</p>
<p>Esta interconexión, todavía inespecífica, sin formato legal de proyecto, carente lógicamente de la correspondiente Declaración de Impacto Ambiental y sujeta a las condiciones legales de un Plan de Ordenación de los Recursos Naturales en curso, tendría un impacto sobre el paisaje y la biodiversidad que hace imposible cumplir las condiciones establecidas por la Unión Europea para la asignación de fondos europeos.</p>
<p>Entendemos que los fondos europeos de recuperación hacen firmes llamadas de atención sobre su correcta utilización en su documento "<a href="https://planderecuperacion.gob.es/politicas-ycomponentes" target="_blank" rel="noopener">Plan de Recuperación</a>". Este documento marca en su Anexo 1 el que ... toda inversión y reforma deberá justificar que no conlleva un perjuicio significativo a ninguno de los seis objetivos medioambientales definidos por la UE: 1) Mitigación del cambio climático 2) Adaptación al cambio climático 3) Uso sostenible y protección de los recursos hídricos y marinos 4) Transición hacia una economía circular 5) Prevención y control de la contaminación 6) Protección y recuperación de la biodiversidad y los ecosistemas...</p>
<p>Entendemos pues que dichos proyectos no reúnen los requisitos establecidos en dicho Anexo 1 por los siguientes aspectos:</p>
<ul>
<li>En cuanto al uso sostenible y protección de los recursos hídricos (la fabricación de nieve artificial provocará afecciones en humedales de montaña de los que se capta el agua necesaria)</li>
<li>En cuanto a la protección y recuperación de la biodiversidad y de los ecosistemas</li>
<li>En cuanto a justificar estos proyectos al amparo de adaptación al cambio climático, dado que sus valedores han basado estos proyectos de ampliación de espacios esquiables en el uso intensivo de cañones de innivación, ante la progresiva carencia de nieve.</li>
<li>En cuanto al impacto de estas obras en zona de alta montaña de extraordinario valor paisajístico</li>
</ul>
<p>El Plan Nacional de Adaptación al Cambio Climático 2021-2030, contempla la creación de listas de control para el chequeo de las potenciales medidas de adaptación, la evaluación de sus efectos sociales y su huella ecológica y la incorporación de criterios para prevenir efectos contraproducentes en las ayudas públicas. En esta línea, si se tienen en cuenta los últimos informes del Observatorio Pirenaico del Cambio Climático (OPCC), se debería descartar la adjudicación de las ayudas públicas solicitadas en el proyecto aquí mencionado.</p>
<p>Por todo ello le solicitamos poder mantener con usted una entrevista para conocer la opinión de su grupo parlamentario, relativa a este proyecto, y poder contrastarla con los informes que nosotros disponemos.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://arainfo.org/aragon-en-la-elite-de-los-destinos-mundiales-de-nieve-o-lider-en-despilfarro-de-fondos-europeos/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_content -->		</div><!-- .entry-content -->
		
		
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<!-- Widget added by an AddThis plugin --><!-- widget name: AddThis Script --><!-- tool class: AddThisGlobalOptionsTool -->
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://arainfo.org/wordpress/wp-admin/admin-ajax.php?action=addthis_global_options_settings" async="async"
                >
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae" async="async"
                ></script>
            <!-- End of widget -->			</div>
		</aside>	
			
						
		
		
		
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://arainfo.org/wordpress/wp-content/uploads/2014/04/Canal-Roya-La_Rinconada.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div>
		
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg">
			<meta itemprop="width" content="300">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="AraInfo · Diario Libre d&#039;Aragón">
		</div>
	</article><!-- #post-250551 -->
	<div class="share-on-post">
        <div class="addthis_sharing_toolbox"></div>
  </div>


<!--- PIE NOTICIA ---->


<!--<aside id="after-post-sidebar" class="clearfix">

			

</aside>-->

</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
			<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/suscripciones/" class="btn-asociate">
	<div class="contorno">
		<h6>
			Suscríbete
		</h6>
	</div>
</a></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/donaciones/" class="btn-donacion">
	<div class="contorno">
		<h6>
			Haz una Donación
		</h6>
	</div>
</a></div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-10"><div class="g-single a-135"><span class="publicidad">· CANAL TELEGRAM ·</span><a class="gofollow" data-track="MTM1LDEwLDEsNjA=" href=https://t.me/arainfo target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2017/10/CANAL-TELEGRAM-ARAINFO-url.jpg height=292 width=600 /></a></div></div></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="g g-30"><div class="g-dyn a-54 c-1"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NTQsMzAsMSw2MA==" href=https://www.facebook.com/frixen.cola target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2020/12/FRIXEN-2020-diciembre.jpg height=800 width=600 /></a></div><div class="g-dyn a-47 c-2"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NDcsMzAsMSw2MA==" href=https://www.facebook.com/Birostabarvegetariano target="_blank" id="47"><img src="https://arainfo.org/wordpress/wp-content/uploads/2020/12/BIROSTA-diciembre-2020.jpg" height="800" width="600"  /></a></div></div></div><div id="adrotate_widgets-11" class="widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="publicidad">· PUBLICIDAD ·</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3335514295644205" data-ad-slot="8904543063"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div>			</div>
		</aside><!-- .page-sidebar --></div>

<div class="bottom-noticia">
<div class="relacionadas-single">
	<div class="bawmrp"><h3>Relacionadas</h3><ul><li class="bawmrp_manual"><a href="https://arainfo.org/crece-el-rechazo-a-los-jjoo-en-aragon-queremos-30-anos-de-deudas-a-cambio-de-30-dias-de-fiesta/">Crece el rechazo a los JJOO en Aragón: “¿queremos 30 años de deudas a cambio de 30 días de fiesta?”</a></li>
<li class="bawmrp_manual"><a href="https://arainfo.org/pdma-union-estaciones-esqui/">"El proyecto de la unión de las estaciones de esquí carece de los requisitos para adjudicar fondos Next Generation"</a></li>
<li class="bawmrp_manual"><a href="https://arainfo.org/las-ardillas-podran-recorrer-aragon-sin-tocar-suelo/">Las ardillas podrán recorrer todo Aragón sin tocar el suelo</a></li>
<li class="bawmrp_manual"><a href="https://arainfo.org/la-turistificacion-del-pirineo-un-modelo-que-no-cuenta-con-el-cambio-climatico-2/">La turistificación del Pirineo: un modelo que no cuenta con el cambio climático</a></li></ul></div></div>

<div class="boxes-authors">
<h4>Autor/Autora</h4>
<!-- CO AUTHORS -->
<ul class="nav-pills">

		<li class="box-autor">
    <div>
        <div class="avatar-autor">
            <a href="/perfil/arainfo/" class="author-link" title="">
            <img src="https://secure.gravatar.com/avatar/cbbd036353151a2dbf87b2c1f061b9e4?s=65&#038;d=https%3A%2F%2Farainfo.org%2Fwordpress%2Fwp-content%2Fuploads%2F2016%2F02%2Farainfo-avatar.jpg&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 photo avatar-default" />            </a>
        </div>
                <div class="info-autor">
            <div class="nombre-autor">
                <a href="/perfil/arainfo/" class="author-link" title="">
                  <h4>ARAINFO REDACCIÓN</h4>
                </a>
            </div>
            <div class="descripcion-autor">
            <p></p>
            </div>

            <ul class="list-inline"><li><a href="https://www.twitter.com/@arainfonoticias" title="Twitter" target="_blank" id="twitter"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/ArainfoNoticias" title="Facebook" target="_blank" id="facebook"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/arainfodiariolibre" title="Instagram" target="_blank" id="instagram"><i class="fa fa-instagram"></i></a></li></ul>
        </div>

    </div>
	</li>
    </ul>
</div>
						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
									</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/" class="logo-footer"><img width="200px" height="auto" src="https://arainfo.org/wordpress/wp-content/uploads/2020/02/arainfo_bn.svg" alt="" style="max-width: 200px; height: auto;"></a></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class="redes-sociales">
	<li><a href="https://twitter.com/arainfonoticias
" target="_blank"><i class="fa fa-twitter"></i></a>
	</li>
		<li><a href="https://www.facebook.com/ArainfoNoticias" target="_blank"><i class="fa fa-facebook"></i></a>
	</li>
	<li><a href="https://www.instagram.com/arainfodiariolibre" target="_blank"><i class="fa fa-instagram"></i></a>
	</li>
	<li><a href="https://t.me/s/arainfo" target="_blank"><i class="fa fa-telegram"></i></a>
	</li>
	<li><a href="https://www.flickr.com/photos/arainfo/" target="_blank"><i class="fa fa-flickr"></i></a>
	</li>
	<li><a href="https://vimeo.com/arainfo" target="_blank"><i class="fa fa-vimeo"></i></a>
	</li>
	<li><a href="https://www.youtube.com/user/AraInfoNoticias/" target="_blank"><i class="fa fa-youtube"></i></a>
	</li>

</ul></div></div>							</div>
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-218889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218889"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a></li>
<li id="menu-item-175257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175257"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-175260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175260"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-175259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175259"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-175256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175256"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-175262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175262"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-196077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196077"><a href="https://arainfo.org/especiales/">Especiales</a></li>
<li id="menu-item-175264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175264"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-18" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-175272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175272"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-188235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188235"><a href="https://arainfo.org/altavoz/">Altavoz</a></li>
	<li id="menu-item-175270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175270"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-175271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175271"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-175273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175273"><a href="https://arainfo.org/participa-en-arainfo/">Participa en AraInfo</a></li>
<li id="menu-item-175275" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-175275"><a href="https://arainfo.org/suscripciones/">Suscríbete a AraInfo</a></li>
<li id="menu-item-175276" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-175276"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-175278" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-175278"><a href="https://arainfo.org/publicidad/">Publicidad</a></li>
<li id="menu-item-175277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175277"><a href="https://arainfo.org/escribiendo/">Aporta contenidos</a></li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-16" class="widget widget_nav_menu"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-175280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175280"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-175281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175281"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
<li id="menu-item-175282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175282"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-175283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175283"><a href="https://arainfo.org/servicios/">Servicios</a></li>
<li id="menu-item-175284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175284"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Fomentando economía solidaria</a>
<ul class="sub-menu">
	<li id="menu-item-175285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175285"><a href="https://reasaragon.net/">REAS Aragón</a></li>
	<li id="menu-item-175286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175286"><a href="https://mercadosocialaragon.net/">Mercado Social</a></li>
	<li id="menu-item-196079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196079"><a href="https://coop57.coop/es/aragon">Coop57</a></li>
</ul>
</li>
<li id="menu-item-175639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175639"><a href="https://arainfo.org/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-175640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175640"><a href="https://arainfo.org/politica-de-cookies/">Política de cookies</a></li>
</ul></div></div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-15" class="widget widget_text">			<div class="textwidget"><div style="float: left; width: auto;"><a href="https://arainfo.org/licencia-creative-commons/">ARAINFO <i class="fa fa-creative-commons"></i> Creative Commons by-ND</a></div>
<div style="float: right; width: auto;"><a href="https://www.masideas.es/" target="_blank" rel="noopener">Diseño web: Masideas.es</a></div>
</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218887"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166584"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166587"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166586"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166583"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166592"><a href="#">Opinión</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187626"><a href="https://arainfo.org/altavoz/">Altavoz</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166590"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189114"><a href="#">Especiales</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246569"><a href="https://arainfo.org/tag/guerra-ucrania-rusia-donbass/">Guerra Ucrania Donbass</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214870"><a href="https://arainfo.org/category/especiales/covid19/">#Covid19</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226906"><a href="https://arainfo.org/category/especiales/absolucion6antifascistaszgz/">#Absolución6deZGZ</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228265"><a href="https://arainfo.org/category/especiales/renovablessiperonoasi/">#RenovablesSíPeroNoAsí</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214869"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214871"><a href="https://arainfo.org/category/especiales/despoblacion/">#Despoblación</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234177"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214872"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214873"><a href="https://arainfo.org/category/especiales/especial-luengas-daragon/">#Luengas</a><span></span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214877"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206217"><a href="https://arainfo.org/mapa-situacion-actualizada-del-coronavirus-en-aragon-y-el-mundo/">COVID-19</a><span></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246570"><a href="https://arainfo.org/tag/guerra-ucrania-rusia-donbass/">GUERRA</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://arainfo.org/category/agenda/">Agenda</a><span></span></li>
<li class="solo-movil menu-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-167853"><a href="#">ARAINFO</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98803"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a><span></span>
<ul class="sub-menu">
	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a><span></span></li>
	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98805"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a><span></span></li>
	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98808"><a href="https://arainfo.org/servicios/">Servicios</a><span></span></li>
</ul>
</li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98809"><a href="https://arainfo.org/contacto/">Contacto</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98811"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-166580"><a href="https://arainfo.org/suscripciones/">Suscríbete</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-167852"><a href="https://arainfo.org/donaciones/">Haz una donación</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98814"><a href="https://arainfo.org/publicidad/">Anúnciate</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="search-3" class="widget widget_search"><form role="search" method="get" class="arainfo-searchform searchform" id="searchform-112" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form></div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de nuestra <a href="https://arainfo.org/politica-de-cookies/" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pincha el enlace para más información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"arainfonoticias"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a0973968c7946711e404254eaf44fbc8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var new_tools_timeout = false;

                      var refresh_tools = function() {
                        new_tools_timeout = false;
                        addthis.layers.refresh();
                      };

                      var first_load_check = function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }

                          window.atnt = function() {
                            if (new_tools_timeout !== false) {
                              window.clearTimeout(new_tools_timeout);
                            }
                            new_tools_timeout = window.setTimeout(refresh_tools, 15);
                          };
                        }
                      };

                      var first_load_interval_id = window.setInterval(first_load_check, 1000);
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Publica una respuesta"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/init.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/sticky-header-smart.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/theia-sticky-sidebar.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
</body>
</html>
<!-- Dynamic page generated in 0.777 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-11 00:15:26 -->

<!-- super cache -->