<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
<link rel="icon" type="image/x-icon" href="http://www.arainfo.org/favicon.ico" />
<link rel="icon" type="image/png" href="http://www.arainfo.org/favicon.png" />
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
  		<meta name="abstract" content="Diario Digital d'Aragón">
		<meta name="author" content="Arainfo">
		<meta name="classification" content="Altavoz, AraInfo, Culturas, Deportes, Ecología, Economía, Editorial, El Salmón Contracorriente, Entrevistas, Especiales, Movimientos, Mundo, Política, Portada, Subportada, Sucesos">
		<meta name="copyright" content="Arainfo">
		<meta name="designer" content="Masideas">
		<meta name="distribution" content="Global">
		<meta name="language" content="es-ES">
		<meta name="publisher" content="AraInfo">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="http://arainfo.org/wordpress/wp-content/themes/arainfo/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <title>Zaragoza recuerda a las víctimas del franquismo y del fascismo exigiendo justicia y reparación‬ - AraInfo | Diario Libre d&#039;Aragón</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://arainfo.org/zaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%e2%80%ac/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="AraInfo | Diario Libre d&#039;Aragón &raquo; Feed" href="http://arainfo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AraInfo | Diario Libre d&#039;Aragón &raquo; RSS de los comentarios" href="http://arainfo.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/arainfo.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://arainfo.org/wordpress/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-responsive-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/custom-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://arainfo.org/wordpress/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://arainfo.org/wordpress/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://arainfo.org/wordpress/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='vc-custom-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/vc_extends/vc_custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-41749811-9', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.4'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='http://arainfo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://arainfo.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://arainfo.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4" />
<link rel='shortlink' href='http://arainfo.org/?p=122925' />
<link rel="alternate" type="application/json+oembed" href="http://arainfo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farainfo.org%2Fzaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%25e2%2580%25ac%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://arainfo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farainfo.org%2Fzaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%25e2%2580%25ac%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
</style>


		

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.13" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="AraInfo | Diario Libre d&#039;Aragón" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="909248885826453" />
<meta property="og:url" content="http://arainfo.org/zaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%e2%80%ac/" />
<meta property="og:title" content="Zaragoza recuerda a las víctimas del franquismo y del fascismo exigiendo justicia y reparación‬ - AraInfo | Diario Libre d&#039;Aragón" />
<meta property="og:description" content="Durante el acto se ha dado lectura a diferentes poemas de Gloria Fuertes y Antonio Machado, y además de sonar la música de José Antonio Labordeta y del Coro Libertario de Torrero, también han sonado las dulzainas y las gaitas mientras se llevaba a cabo un homenaje floral en la tapia trasera del cementerio" />
<meta property="og:image" content="http://arainfo.org/wordpress/wp-content/uploads/2017/04/Recuerdo-a-las-víctimas-del-franquismo.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta property="og:image" content="http://arainfo.org/wordpress/wp-content/uploads/2017/04/Memorial_Homenaje_Victimas_Franquismo-Pablo-Ibáñez-22.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta property="article:published_time" content="2017-04-08T12:47:21+00:00" />
<meta property="article:modified_time" content="2017-04-09T07:21:02+00:00" />
<meta property="article:author" content="http://arainfo.org/author/arainfo/" />
<meta property="article:section" content="zPORTADA movimientos" />
<meta property="article:tag" content="#contraelolvido" />
<meta property="article:tag" content="zaragoza" />
<meta property="article:tag" content="víctimas de la dictaura franquista" />
<meta property="article:tag" content="recuerdo" />
<meta property="article:tag" content="cementerio de torrero" />
<meta property="article:tag" content="armha" />
<link rel="icon" href="http://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-32x32.png" sizes="32x32" />
<link rel="icon" href="http://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-180x180.png" />
<meta name="msapplication-TileImage" content="http://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Zaragoza recuerda a las víctimas del franquismo y del fascismo exigiendo justicia y reparación‬" /><meta name="twitter:site" content="@arainfonoticias" /><meta name="twitter:description" content="Durante el acto se ha dado lectura a diferentes poemas de Gloria Fuertes y Antonio Machado, y además de sonar la música de José Antonio Labordeta y del Coro Libertario de Torrero, también han sonado las dulzainas y las gaitas mientras se llevaba a cabo un homenaje floral en la tapia trasera del cementerio" /><meta name="twitter:image" content="http://arainfo.org/wordpress/wp-content/uploads/2017/04/Recuerdo-a-las-víctimas-del-franquismo.jpg" /><meta name="twitter:image:width" content="1024" /><meta name="twitter:image:height" content="684" /><meta name="twitter:creator" content="@arainfonoticias" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="twitter:widgets:csp" content="on" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /></head>
<body class="single single-post postid-122925 single-format-standard wpb-js-composer js-comp-ver-4.8.1 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92559"><a href="http://arainfo.org/category/arainfo/movimientos/">Movimientos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92563"><a href="http://arainfo.org/category/arainfo/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92557"><a href="http://arainfo.org/category/arainfo/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92560"><a href="http://arainfo.org/category/arainfo/ecologia/">Ecología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92561"><a href="http://arainfo.org/category/arainfo/noticiasmundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92558"><a href="http://arainfo.org/category/arainfo/culturas/">Culturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95128"><a href="http://arainfo.org/category/arainfo/deportes-2/">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92564"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92565"><a href="http://arainfo.org/category/arainfo/altavoz/">Altavoz</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92566"><a href="http://arainfo.org/category/arainfo/editorial-2/">Editorial</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106470"><a href="http://arainfo.org/category/entrevistas-2/">Entrevistas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-92567"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121074"><a href="http://arainfo.org/category/especiales-2/absolucion10zgz/">#absolución10ZGZ</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121075"><a href="http://arainfo.org/category/especiales-2/caravanadelagua/">#CaravanaDelAgua</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121076"><a href="http://arainfo.org/category/especiales-2/especial-economia-solidaria/">#economíasolidaria</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121077"><a href="http://arainfo.org/category/especiales-2/refugiados/">#refugiados</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121078"><a href="http://arainfo.org/especiales/">MÁS ESPECIALES</a></li></ul>
</li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98803"><a href="http://arainfo.org/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="http://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li></ul>
</li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98805"><a href="http://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a>
<ul class="sub-menu">
	<li class="solo-movil menu-item menu-item-type-custom menu-item-object-custom menu-item-98806"><a href="http://aragon.mercadosocial.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://aragon.mercadosocial.net/', 'Magazine MESCoop Aragón');">Magazine MESCoop Aragón</a></li></ul>
</li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98808"><a href="http://arainfo.org/servicios/">Servicios</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98809"><a href="http://arainfo.org/contacto/">Contacto</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98811"><a href="http://arainfo.org/participa-en-arainfo/">Participa</a>
<ul class="sub-menu">
	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98812"><a href="http://arainfo.org/escribiendo/">Aporta contenidos</a></li>	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98813"><a href="http://arainfo.org/donaciones/">Donaciones</a></li></ul>
</li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98814"><a href="http://arainfo.org/publicidad/">Publicidad</a></li>    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
      
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/ArainfoNoticias/" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/arainfonoticias" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
<a href="https://www.flickr.com/photos/arainfo/" title="Flickr" class="flickr" target="_blank"><i class="fa fa-flickr"></i></a> 
<a href="https://vimeo.com/arainfo" title="Vimeo" class="vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i> <span style="font-family:'roboto slab', sans serif; font-weight:700; font-size:20px; margin-left:5px;"> Secciones</span></a></div>
           
          
	       <!--Tools-->
		   <div id="tools">
           
           
           		   
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			             
		   </div> 
           
             
           <!--Menu top-->
              
           <div id="menu-top">
           <div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76650"><a>ARAINFO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76645"><a href="http://arainfo.org/quienes-somos/">¿QUIÉNES SOMOS?</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76641"><a href="http://arainfo.org/equipo-arainfo/">EQUIPO ARAINFO</a></li>	</ul>
</li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76642"><a href="http://arainfo.org/fomentamos-la-economia-solidaria/">ECONOMÍA SOLIDARIA</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78414"><a href="http://aragon.mercadosocial.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://aragon.mercadosocial.net/', 'MAGAZINE MESCOOP ARAGÓN');">MAGAZINE MESCOOP ARAGÓN</a></li>	</ul>
</li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77965"><a href="http://arainfo.org/servicios/">SERVICIOS</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76646"><a href="http://arainfo.org/contacto/">CONTACTO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76643"><a href="http://arainfo.org/participa-en-arainfo/">PARTICIPA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77967"><a href="http://arainfo.org/escribiendo/">APORTA CONTENIDOS</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76640"><a href="http://arainfo.org/donaciones/">DONACIONES</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76649"><a href="http://arainfo.org/publicidad/">PUBLICIDAD</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114190"><a href="http://arainfo.org/hazte-socia-del-salto/">HAZTE SOCIA/O DE EL SALTO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114189"><a href="http://arainfo.org/que-pasa-si-ya-soy-sociao-de-arainfo/">¿QUÉ PASA SI YA SOY SOCIA/O DE ARAINFO?</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114191"><a href="http://arainfo.org/que-es-el-salto/">¿QUÉ ES EL SALTO?</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120079"><a href="http://arainfo.org/encuentra-tu-ejemplar-de-el-salto-en-aragon/">PUNTOS DE VENTA EL SALTO EN ARAGÓN</a></li></ul>
</li></ul></div>           </div>
			 
      </div> 
           
	        <header id="top">
      		<!--- MEGABANNER -->
           <div class="megabanner"><div class="g g-11"><div class="g-single a-105"><a class="gofollow" data-track="MTA1LDExLDEsNjA=" href=https://saltamos.net/el-salto-aragon/ target="_blank"><img src=http://arainfo.org/wordpress/wp-content/uploads/2017/03/megaBANNER-EL-SALTO-DESPEGA-EN-ARAGÓN-1.jpg height=200 width=1360 /></a></div></div></div>
	      <!--LOGO-->
	      <div class="logo">
	        <a href="http://arainfo.org/" title="AraInfo | Diario Libre d&#039;Aragón">
	        	          <span><img src="http://arainfo.org/wordpress/wp-content/uploads/2016/02/2016-logo-ARAINFO-HQ-diario-libre-aragon.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	          <span class="local_date">
						Lunes 10 de Abril de 2017			  
 			<div style="display:none;">
			
			
			   </div> 
       
              </span>
	          <span id="weather"></span>
		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-92559" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/movimientos/">Movimientos</a></li>
<li id="menu-item-92563" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/politica/">Política</a></li>
<li id="menu-item-92557" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-92560" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-92561" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/noticiasmundo/">Mundo</a></li>
<li id="menu-item-92558" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-95128" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/deportes-2/">Deportes</a></li>
<li id="menu-item-92564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-92565" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/altavoz/">Altavoz</a></li>
	<li id="menu-item-92566" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/editorial-2/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-106470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/entrevistas-2/">Entrevistas</a></li>
<li id="menu-item-92567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-121074" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/especiales-2/absolucion10zgz/">#absolución10ZGZ</a></li>
	<li id="menu-item-121075" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/especiales-2/caravanadelagua/">#CaravanaDelAgua</a></li>
	<li id="menu-item-121076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/especiales-2/especial-economia-solidaria/">#economíasolidaria</a></li>
	<li id="menu-item-121077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/especiales-2/refugiados/">#refugiados</a></li>
	<li id="menu-item-121078" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://arainfo.org/especiales/">MÁS ESPECIALES</a></li>
</ul>
</li>
<li id="menu-item-98803" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://arainfo.org/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-98804" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
</ul>
</li>
<li id="menu-item-98805" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a>
<ul class="sub-menu">
	<li id="menu-item-98806" class="solo-movil menu-item menu-item-type-custom menu-item-object-custom"><a href="http://aragon.mercadosocial.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://aragon.mercadosocial.net/', 'Magazine MESCoop Aragón');">Magazine MESCoop Aragón</a></li>
</ul>
</li>
<li id="menu-item-98808" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/servicios/">Servicios</a></li>
<li id="menu-item-98809" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-98811" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://arainfo.org/participa-en-arainfo/">Participa</a>
<ul class="sub-menu">
	<li id="menu-item-98812" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/escribiendo/">Aporta contenidos</a></li>
	<li id="menu-item-98813" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/donaciones/">Donaciones</a></li>
</ul>
</li>
<li id="menu-item-98814" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/publicidad/">Publicidad</a></li>
			</ul>
			
	      </nav>
	      
      </header>
      
            
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="http://arainfo.org/">Portada</a> <span class="sep">&raquo;</span> <span class="current">Zaragoza recuerda a las víctimas del franquismo y del fascismo exigiendo justicia y reparación‬</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=http://arainfo.org/zaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%e2%80%ac/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Zaragoza+recuerda+a+las+v%C3%ADctimas+del+franquismo+y+del+fascismo+exigiendo+justicia+y+reparaci%C3%B3n%E2%80%AC&amp;url=http://arainfo.org/zaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%e2%80%ac/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=http://arainfo.org/zaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%e2%80%ac/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=http://arainfo.org/wordpress/wp-content/uploads/2017/04/Recuerdo-a-las-víctimas-del-franquismo.jpg&amp;description=Zaragoza+recuerda+a+las+v%C3%ADctimas+del+franquismo+y+del+fascismo+exigiendo+justicia+y+reparaci%C3%B3n%E2%80%AC&amp;url=http%3A%2F%2Farainfo.org%2Fzaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%25e2%2580%25ac%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Zaragoza+recuerda+a+las+v%C3%ADctimas+del+franquismo+y+del+fascismo+exigiendo+justicia+y+reparaci%C3%B3n%E2%80%AC&amp;source=http%3A%2F%2Farainfo.org%2Fzaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%25e2%2580%25ac%2F&amp;url=http%3A%2F%2Farainfo.org%2Fzaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%25e2%2580%25ac%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="ten columns">
	        <div class="standard_blog">          	                  
	                  
         
        
        <article class="post-122925 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-movimientos category-especial-crimenes-del-franquismo tag-zaragoza tag-victimas-de-la-dictaura-franquista tag-recuerdo tag-cementerio-de-torrero tag-armha">
		
		
		<div class="entry-body">
		 <span class="category "><a href="http://arainfo.org/category/portada-movimientos/"  class="oculto" rel="category tag">zPORTADA movimientos</a> <a href="http://arainfo.org/category/especiales-2/especial-crimenes-del-franquismo/"  class="Especiales" rel="category tag">#contraelolvido</a></span>
		 <h4 class="entry-title">Zaragoza recuerda a las víctimas del franquismo y del fascismo exigiendo justicia y reparación‬</h4>
        <span class="extract-single-entry"> 
			Durante el acto se ha dado lectura a diferentes poemas de Gloria Fuertes y Antonio Machado, y además de sonar la música de José Antonio Labordeta y del Coro Libertario de Torrero, también han sonado las dulzainas y las gaitas mientras se llevaba a cabo un homenaje floral en la tapia trasera del cementerio         </span>
       <row>
       		<div class="share-on-post">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
           </div>
			<div class="font-size-btn">
				<aside id="zeno_fr_widget-4" class="widget Zeno_FR_Widget"><h2 class="widgettitle">Tamaño</h2>

	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A</a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A</a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.2em;">A</a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="html" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="7" />
		</p>
	</div>
	</aside>           </div>
        </row>
        <span class="title-divider"></span>
        <div id="author-info" class="entry-tools">
        	<span><a href="http://arainfo.org/author/arainfo/" title="Entradas de ARAINFO REDACCIÓN" rel="author">ARAINFO REDACCIÓN</a>  |  8 abril, 2017 14.04 
		
</span>
        </div>
		 <div class="thumbnail"><img width="1024" height="684" src="http://arainfo.org/wordpress/wp-content/uploads/2017/04/Recuerdo-a-las-víctimas-del-franquismo-1024x684.jpg" class="featured_image wp-post-image" alt="Zaragoza recuerda a las víctimas del franquismo y del fascismo exigiendo justicia y reparación‬" srcset="http://arainfo.org/wordpress/wp-content/uploads/2017/04/Recuerdo-a-las-víctimas-del-franquismo-600x400.jpg 600w, http://arainfo.org/wordpress/wp-content/uploads/2017/04/Recuerdo-a-las-víctimas-del-franquismo.jpg 1024w" sizes="(max-width: 1024px) 100vw, 1024px" /></div><div class="pie_de_foto">Foto: Pablo Ibáñez (AraInfo)</div>        <!--<div class='pie_de_foto'>
			Foto: Pablo Ibáñez (AraInfo)        </div>-->
		 <div class="entry-content">
		   <!-- AddThis Share Buttons above via filter on the_content -->
<div class="at-above-post" data-url="http://arainfo.org/zaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%e2%80%ac/" data-title="Zaragoza recuerda a las víctimas del franquismo y del fascismo exigiendo justicia y reparación‬"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>Este sábado, en el cementerio municipal de Torrero y organizado por la Asociación por la Recuperación de la Memoria Histórica de Aragón (ARMHA), más de un centenar de personas han recordado a las víctimas del franquismo y del fascismo y han reivindicado, para ellas, justicia y reparación.</p>
<p>Todo ello “en memoria de todas aquellas personas asesinadas, desaparecidas, exiliadas, represaliadas y esquilmadas como consecuencia del golpe militar, la guerra civil y posterior dictadura franquista”.</p>
<p>La presentación del acto ha corrido a cargo de Enrique Gómez Arnas, presidente de ARMHA, y ha contado con la presencia del consejero de Economía del Ayuntamiento de Zaragoza, Fernando Rivarés, Josefina Musulén, Presidenta de la Asociación Amparo Poch, la asociación aragonesa Movimiento Hacia un Estado Laico (MHUEL) y diversos representantes de IU Aragón, CHA y Podemos.</p>
<p>Rivarés, que ha acudido al evento en su condición de “ciudadano, gay, republicano y rojo”, ha señalado que el acto no era un homenaje, “es la exigencia de justicia y reparación”. “Una reivindicación básica de los derechos fundamentales”, ha subrayado, destacando por encima de todo cuatro conceptos fundamentales y democráticos, que son: “justicia, memoria, reparación y libertad”. “Vale como homenaje, es verdad, porque hay mucha gente todavía que no ha sido éticamente reparada”, ha matizado.</p>
<p>“Se hizo tanto daño, pagó la mitad de este país como mínimo, que nunca nunca después nadie pidió perdón y nadie ha sido justo con las víctimas, con aquellas personas que fueron represaliadas por sus ideas, por su actitud, por su condición sexual, por su género o por su actividad política democrática, y esto es esencial en un ayuntamiento democrático como el nuestro, ojalá se hubiera hecho mucho antes”, ha aseverado Rivarés.</p>
<p>“El ayuntamiento no puede faltar a este tipo de convocatorias, me parece esencial, porque cualquiera que no esté del lado de la libertad y de la reparación lo que está haciendo es estar al lado del dolor, y no tiene que ver con el odio o con levantar viejos estigmas, es que nunca se repararon. O estás con el dolor o estás con la libertad”, manifestaba.</p>
<div id="attachment_122934" style="width: 1034px" class="wp-caption aligncenter"><a href="http://arainfo.org/wordpress/wp-content/uploads/2017/04/Memorial_Homenaje_Victimas_Franquismo-Pablo-Ibáñez-22.jpg" rel="attachment wp-att-122934"><img class="size-full wp-image-122934" src="http://arainfo.org/wordpress/wp-content/uploads/2017/04/Memorial_Homenaje_Victimas_Franquismo-Pablo-Ibáñez-22.jpg" alt="Foto: Pablo Ibáñez (AraInfo)" width="1024" height="684" srcset="http://arainfo.org/wordpress/wp-content/uploads/2017/04/Memorial_Homenaje_Victimas_Franquismo-Pablo-Ibáñez-22-600x400.jpg 600w, http://arainfo.org/wordpress/wp-content/uploads/2017/04/Memorial_Homenaje_Victimas_Franquismo-Pablo-Ibáñez-22.jpg 1024w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Foto: Pablo Ibáñez (AraInfo)</p></div>
<p>La siguiente persona en intervenir ha sido Josefina Musulén, Presidenta de la Asociación Amparo Poch, representante de CHA en la Mesa de Trabajo para la redacción del proyecto de Ley de Memoria Democrática de Aragón, y miembro de la Asociación para la Recuperación de la Memoria Histórica de Aragón (ARMHA). “Porque fuimos, somos, porque somos, serán”, ha sentenciado Musulén.</p>
<p>Durante el acto se ha dado lectura a diferentes poemas de Gloria Fuertes y Antonio Machado, y además de sonar la música de José Antonio Labordeta, del Coro Libertario de Torrero y de los Alumnos y Alumnas de la Escuela de Música y Danza, también han sonado las dulzainas y las gaitas mientras se llevaba a cabo un homenaje floral en la tapia trasera del cementerio. Un lugar donde, desde 1936 y hasta 1946, se ejecutaron a numerosos reos procedentes de la cercana y entonces nueva cárcel de Torrero, inaugurada por el dictador Primo de Rivera en octubre de 1928.</p>
<p>Los reos eran trasladados hasta esta tapia de madrugada en una camioneta e iban acompañados por un sacerdote. Allí eran colocados, atados, en fila y mirando hacia la tapia y tras ser derribados por los tiros del pelotón de fusilamiento, el sacerdote les daba la absolución y la extremaunción, antes de que el teniente de turno se acercara y les descargara el tiro de gracia.</p>
<p>El recuerdo a las víctimas ha concluido con la actuación del Coro Libertario de Torrero, quienes han entonado la canción símbolo de la República ‘A las barricadas’, acompañados por todas las personas asistentes al acto con el puño en alto reivindicando la recuperación de la dignidad, de la memoria y de la justicia de quienes defendieron la República y los valores republicanos.</p>
<p><a href="https://www.flickr.com/photos/arainfo/albums/72157680583776070" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.flickr.com/photos/arainfo/albums/72157680583776070', '');" data-flickr-embed="true"  title="Memorial homenaje a las víctimas del franquismo by AraInfo | El Salto Aragón, on Flickr"><img src="https://farm3.staticflickr.com/2913/33069131794_2faac029b2_b.jpg" width="1024" height="684" alt="Memorial Homenaje Víctimas del Franquismo-  Pablo Ibáñez-2"></a><script async src="https://embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>
<div class="bawmrp">
<h3>Noticias relacionadas</h3>
<ul>
<li class="bawmrp_manual"><a href="http://arainfo.org/la-ley-de-memoria-historica-vuelve-a-ser-despreciada-por-el-gobierno-espanol/">La Ley de Memoria Histórica vuelve a ser despreciada por el Gobierno español</a></li>
</ul>
</div>
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post" data-url="http://arainfo.org/zaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%e2%80%ac/" data-title="Zaragoza recuerda a las víctimas del franquismo y del fascismo exigiendo justicia y reparación‬"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_content -->
		    
		                  <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="http://arainfo.org/tag/zaragoza/" rel="tag">zaragoza</a> <a href="http://arainfo.org/tag/victimas-de-la-dictaura-franquista/" rel="tag">víctimas de la dictaura franquista</a> <a href="http://arainfo.org/tag/recuerdo/" rel="tag">recuerdo</a> <a href="http://arainfo.org/tag/cementerio-de-torrero/" rel="tag">cementerio de torrero</a> <a href="http://arainfo.org/tag/armha/" rel="tag">armha</a>               </div>   
                 
            <div class="clear"></div>
		 </div>
		 <footer class="entry-tools">
		   <span>8 abril, 2017</span>		    
		 </footer>
		</div>
		</article>
		  
		  
		  
		  
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autor/Autora</h3>
		<a class="avatar" href="http://arainfo.org/author/arainfo/"></a>
		<p><strong><a href="http://arainfo.org/author/arainfo/" title="Entradas de ARAINFO REDACCIÓN" rel="author">ARAINFO REDACCIÓN</a></strong>
		 
		<p><span class="social_icons"><a href="https://www.facebook.com/ArainfoNoticias" target="_blank"><i class="fa fa-facebook"></i></a><a href="arainfonoticias" target="_blank"><i class="fa fa-twitter"></i></a></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="http://arainfo.org/la-civ-recibe-la-localizacion-de-las-armas-de-eta-de-manos-de-los-artesanos-de-la-paz-y-la-transmite-al-gobierno-frances/" rel="prev">La CIV recibe la localización de las armas de ETA de manos de los &#8220;artesanos de la paz&#8221; y la transmite al Gobierno francés</a></div>		<div class="alignright item"><a href="http://arainfo.org/la-policia-francesa-retira-el-arsenal-de-eta-y-materializa-su-desarme/" rel="next">La Policía francesa retira el arsenal de ETA y materializa su desarme</a><i class="fa fa-angle-right"></i></div> 
		</div>
		
				
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="five columns omega">
	         <div id="text-11" class="widget widget_text">			<div class="textwidget"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-37"><div class="g-single a-113"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="MTEzLDM3LDEsNjA=" href=https://www.facebook.com/events/723513247817703/ target="_blank"><img src=http://arainfo.org/wordpress/wp-content/uploads/2017/04/CARTEL-AMANECER-DORADO-banner.jpg height=900 width=600 /></a></div></div><!-- /mfunc --></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-10"><div class="g-single a-91"><span class="publicidad">· HAZTE SOCIA/O DEL SALTO ·</span><a class="gofollow" data-track="OTEsMTAsMSw2MA==" href=http://arainfo.org/hazte-socia-del-salto/ target="_blank"><img src=http://arainfo.org/wordpress/wp-content/uploads/2017/03/BANNER-HAZTE-SOCIA-marzo17.jpg height=600 width=600 /></a></div></div><!-- /mfunc --></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-30"><div class="g-single a-54"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NTQsMzAsMSw2MA==" href=http://www.birosta.com/#!/2015/06/25/frixen-una-bebida-especial-un-refresco-etico-pero-tambien-un-maravilloso-placer-para-el-paladar/ target="_blank"><img src=http://arainfo.org/wordpress/wp-content/uploads/2017/02/FRIXEN-600x800-jpg-2017.jpg height=800 width=600 /></a></div></div><!-- /mfunc --></div>
		</div><div id="evcalwidget-6" class="widget EvcalWidget"><h3 class='widget-title'>Agenda</h3><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_1' class='ajde_evcal_calendar ' >
				<div class='evo-data' data-cyear="2017" data-cmonth="4" data-runajax="1" data-evc_open="0" data-cal_ver="2.3.13" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="true" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="1" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='4' data-yr='2017' data-dy=''>Mes actual</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> Abril, 2017</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" ></div><div class='clear'></div></div><a class='evo_sort_btn'>Opciones</a><div class='eventon_sorting_section' style='display:none'>
					<div class='eventon_sort_line evo_sortOpt' >
						<div class='evo_sortby'><p>Ordenar por:</p></div>
						<div class='evo_srt_sel'><p class='fa'>Fecha</p><div class='evo_srt_options'><p data-val='sort_date' data-type='date' class='evs_btn evs_hide' >Fecha</p></div></div><div class='clear'></div>
					</div><div class='eventon_filter_line'><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type' data-filter_val='18360' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div id="event_122343" class="eventon_list_event  event" data-event_id="122343" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://arainfo.org/zaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%e2%80%ac/" itemprop="url"></a>				
							<time itemprop="startDate" datetime="2017-4-3"></time>
							<time itemprop="endDate" datetime="2017-4-10"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Zaragoza</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress"></item>
										</span>
									</item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1491246000122343" class="desc_trig mul_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock' data-bgcolor='#206177' data-smon='Abril' data-syr='2017'><em class='evo_date' ><span class="start">3<em>Abr</em></span><span class="end"> - 10</span></em><em class='evo_time'><em class='evo_day'>Abr 3</em><span class='start'>19:00</span><em class='evo_day end'>Abr 10</em></em><em class='clear'></em></span><span class='evcal_desc evo_info '  data-location_address="" data-location_type="address" data-location_name="Zaragoza" data-location_status="true" ><span class='evcal_desc2 evcal_event_title' itemprop='name'>XXIV Chornadas d'as luengas d'Aragón</span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://arainfo.org/wordpress/wp-content/uploads/2017/03/chornadasXXIV.jpg'/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Detalles</h3><p>#chornadasXXIV

Organiza: AC Nogará</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Detalles</h3><div class='eventon_desc_in' itemprop='description'>
									<p><a class="twitter-hashtag pretty-link js-nav" dir="ltr" href="https://twitter.com/hashtag/chornadasXXIV?src=hash" data-query-source="hashtag_click"><s>#</s><b>chornadasXXIV</b></a></p>
<p>Organiza: <a href="https://twitter.com/AC_Nogara" target="_blank">AC Nogará</a></p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Hora</h3><p>3 () 19:00 - 10 () 21:00</p>
							</div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Organiza</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'>AC Nogará</span></p></div>
								
							</div>
						</div><div class='evo_metarow_learnM evorow bordb'>
							<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://twitter.com/AC_Nogara' target="_blank">
								<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
								<h3 class='evo_h3'>Learn More</h3>
							</a>
							<div class='evcal_evdata_row evcal_close' title='Cerrar'></div></div></div><div class='clear end'></div></div><div id="event_122834" class="eventon_list_event  event" data-event_id="122834" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://arainfo.org/zaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%e2%80%ac/" itemprop="url"></a>				
							<time itemprop="startDate" datetime="2017-4-22"></time>
							<time itemprop="endDate" datetime="2017-4-22"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Sala Venecia</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Calle Lasierra Purroy 8, Zaragoza</item>
										</span>
									</item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1492884000122834" class="desc_trig sin_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock' data-bgcolor='#206177' data-smon='Abril' data-syr='2017'><em class='evo_date' ><span class="start">22<em>Abr</em></span></em><em class='evo_time'><span class='start'>18:00</span><span class='end'>- 21:00</span></em><em class='clear'></em></span><span class='evcal_desc evo_info '  data-location_address="Calle Lasierra Purroy 8, Zaragoza" data-location_type="address" data-location_name="Sala Venecia" data-location_status="true" ><span class='evcal_desc2 evcal_event_title' itemprop='name'>Proyección de 'Amanecer Dorado: Una cuestión personal'</span><span class='evcal_event_subtitle' >Zaragoza</span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://arainfo.org/wordpress/wp-content/uploads/2017/04/CARTEL-AMANECER-DORADO-banner.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Hora</h3><p>() 18:00 - 21:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'>Localización</h3><p class='evo_location_name'>Sala Venecia</p><p>Calle Lasierra Purroy 8, Zaragoza</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Organiza</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'>Plataforma Antifaixista de Zaragoza y AraInfo / El Salto Aragón</span></p></div>
								
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc149288400058eae0f78e5c6122834_gmap' style='max-width:none'></div><div class='evo_metarow_learnM evorow bordb'>
							<a class='evcal_evdata_row evo_clik_row dark1 ' href='https://www.facebook.com/events/723513247817703/' target="_blank">
								<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
								<h3 class='evo_h3'>Learn More</h3>
							</a>
							<div class='evcal_evdata_row evcal_close' title='Cerrar'></div></div></div><div class='clear end'></div></div><div id="event_121925" class="eventon_list_event  event" data-event_id="121925" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://arainfo.org/zaragoza-recuerda-a-las-victimas-del-franquismo-y-del-fascismo-exigiendo-justicia-y-reparacion%e2%80%ac/" itemprop="url"></a>				
							<time itemprop="startDate" datetime="2017-4-27"></time>
							<time itemprop="endDate" datetime="2017-4-30"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Zaragoza</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress"></item>
										</span>
									</item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1493283600121925" class="desc_trig mul_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock' data-bgcolor='#206177' data-smon='Abril' data-syr='2017'><em class='evo_date' ><span class="start">27<em>Abr</em></span><span class="end"> - 30</span></em><em class='evo_time'><em class='evo_day'>Abr 27</em><span class='start'>09:00</span><em class='evo_day end'>Abr 30</em></em><em class='clear'></em></span><span class='evcal_desc evo_info '  data-location_address="" data-location_type="address" data-location_name="Zaragoza" data-location_status="true" ><span class='evcal_desc2 evcal_event_title' itemprop='name'>Zaragoza, la Ciudad de las Bicis</span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://arainfo.org/wordpress/wp-content/uploads/2017/03/Ciudad-de-las-bicis.png'/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Detalles</h3><p>


Zaragoza</p></div>
							<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='Menos'>Más</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'>Detalles</h3><div class='eventon_desc_in' itemprop='description'>
									<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>Zaragoza acogerá un encuentro internacional alrededor de la bicicleta durante la última semana de abril. Un evento abierto a varios frentes y compuesto por el <a href="http://laciudaddelasbicis.org/tres-eventos/i-foro-internacional/"><b>I Foro Internacional</b></a><strong> “Zaragoza es Bici”</strong>, el <a href="http://laciudaddelasbicis.org/xiv-congreso-iberico/"><b>XIV Congreso Ibérico</b></a><strong> “La Bicicleta y la Ciudad”</strong> y el <a href="http://laciudaddelasbicis.org/ii-festival-urbano/"><b>II Festival Urbano</b></a><strong> “Culturas Ciclistas”</strong>. Del 27 al 30 de abril, la eclosión primaveral de las dos ruedas se hace efervescente en nuestra ciudad.</p>
</div>
</div>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Hora</h3><p>27 () 09:00 - 30 () 21:00</p>
							</div>
						</div><div class='evo_metarow_learnM evorow bordb'>
							<a class='evcal_evdata_row evo_clik_row dark1 ' href='http://laciudaddelasbicis.org/' target="_blank">
								<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
								<h3 class='evo_h3'>Learn More</h3>
							</a>
							<div class='evcal_evdata_row evcal_close' title='Cerrar'></div></div></div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></div>	      </aside>	      
      </div>      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="vimeochannelgallery_widget-2" class="widget widget_vimeochannelgallery_widget"><h6 class="widget_title">Vimeo</h6><div class="vmcplayerdiv"><iframe id="vmcplayervmcplayer1video1" class="vmcplayer" data-color="00adef" style="width:250px;height:141px" src="http://player.vimeo.com/video/173541488?api=1&player_id=vmcplayer1video1&color=00adef"  frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div><ul class="vmgallery"><li class="vmccell-1">	<a class="vmcthumb" href="https://vimeo.com/173541488" data-playerid="vmcplayer1video1" alt="Homenaje a Antonio Aramayona" title="Homenaje a Antonio Aramayona" style="background-image:url(http://i.vimeocdn.com/video/579928434_100x75.jpg);width:100px;height:75px">		<div class="vmcplay" style="background: #00adef;"><div class="vmtriangle vmtrwhite"></div></div>	</a></li><li class="vmccell-1">	<a class="vmcthumb" href="https://vimeo.com/171668798" data-playerid="vmcplayer1video2" alt="#26J Entrevista a Guillén González integrante de la lista de Unidos Podemos Aragón en Zaragoza" title="#26J Entrevista a Guillén González integrante de la lista de Unidos Podemos Aragón en Zaragoza" style="background-image:url(http://i.vimeocdn.com/video/577194575_100x75.jpg);width:100px;height:75px">		<div class="vmcplay" style="background: #00adef;"><div class="vmtriangle vmtrwhite"></div></div>	</a></li></ul><a href="https://vimeo.com/album/1756922" class="more" target="_blank">Ver más vídeos»</a></div>	      </section>
	      
	      <section class="four columns">
	          <div id="alaya_flickr-4" class="widget widget_alaya_flickr"><h6 class="widget_title">Flickr</h6>         <div id="d50gAf" class="gallery_widget clearfix"></div><div class="clearfix"></div>
        <script type="text/javascript">
		  jQuery('#d50gAf').jflickrfeed({
			limit:12,
			qstrings: {
				id: '99367999@N04'
			},
			itemTemplate:
					'<a rel="colorbox" class="lightbox" href="{{image_b}}" title="{{title}}">' +
						'<img src="{{image}}" alt="{{title}}" />' +
					'</a>'
			}, function() {
				jQuery('#d50gAf a').colorbox();
			});
        </script>
        </div>	      </section>
	      
	      <section class="four columns">
	       <div id="text-3" class="widget widget_text"><h6 class="widget_title">Twitter</h6>			<div class="textwidget">            <a href="https://twitter.com/arainfonoticias" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/arainfonoticias', 'Tweets por el @arainfonoticias.');" class="twitter-timeline"   data-widget-id="679700952732053504">Tweets por el @arainfonoticias.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	      </section>
	      	    
	      <section class="four columns">
	      <div id="text-2" class="widget widget_text"><h6 class="widget_title">Facebook</h6>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArainfoNoticias/" data-tabs="timeline" data-height="270" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" ><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/facebook', 'Facebook');">Facebook</a></blockquote></div></div></div>
		</div>	      </section>
          
          </div>
        </div>
        <div id="bottom_menus">
        <div class="container">  
          
          <section class="four columns">
	      <div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-pie1-container"><ul id="menu-pie1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79213"><a>PORTADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79219"><a href="http://arainfo.org/category/arainfo/movimientos/">MOVIMIENTOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79221"><a href="http://arainfo.org/category/arainfo/politica/">POLÍTICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79218"><a href="http://arainfo.org/category/arainfo/economia/">ECONOMÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79217"><a href="http://arainfo.org/category/arainfo/ecologia/">ECOLOGÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79220"><a href="http://arainfo.org/category/arainfo/noticiasmundo/">MUNDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79215"><a href="http://arainfo.org/category/arainfo/culturas/">CULTURAS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79216"><a href="http://arainfo.org/category/arainfo/deportes-2/">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79222"><a href="http://arainfo.org/category/entrevistas-2/">ENTREVISTAS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79214"><a href="http://arainfo.org/especiales/">ESPECIALES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79223"><a href="http://arainfo.org/agenda/">AGENDA</a></li></ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-pie2-container"><ul id="menu-pie2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79224"><a href="http://arainfo.org/category/arainfo/altavoz/">ALTAVOZ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79225"><a href="http://arainfo.org/category/arainfo/editorial-2/">EDITORIAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79226"><a href="https://www.flickr.com/photos/arainfo/sets/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.flickr.com/photos/arainfo/sets/', 'IMÁGENES');">IMÁGENES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79227"><a href="https://vimeo.com/arainfo" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://vimeo.com/arainfo', 'VÍDEOS');">VÍDEOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79228"><a href="http://www.ivoox.com/podcast-podcast-arainfo_sq_f1133846_1.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.ivoox.com/podcast-podcast-arainfo_sq_f1133846_1.html', 'AUDIOS');">AUDIOS</a></li></ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-pie3-container"><ul id="menu-pie3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79229"><a href="http://arainfo.org/participa-en-arainfo/">PARTICIPA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79233"><a href="http://arainfo.org/publicidad/">PUBLICIDAD</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79234"><a href="http://arainfo.org/donaciones/">DONACIONES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79232"><a href="http://arainfo.org/escribiendo/">APORTA CONTENIDOS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114194"><a href="http://arainfo.org/hazte-socia-del-salto/">HAZTE SOCIA/O DE EL SALTO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114196"><a href="http://arainfo.org/que-pasa-si-ya-soy-sociao-de-arainfo/">¿QUÉ PASA SI YA SOY SOCIA/O DE ARAINFO?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114197"><a href="http://arainfo.org/que-es-el-salto/">¿QUÉ ES EL SALTO?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120138"><a href="http://arainfo.org/encuentra-tu-ejemplar-de-el-salto-en-aragon/">ENCUENTRA TU EJEMPLAR DE EL SALTO EN ARAGÓN</a></li></ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-pie4-container"><ul id="menu-pie4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79237"><a href="http://arainfo.org/quienes-somos/">¿QUIÉNES SOMOS?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79235"><a href="http://arainfo.org/equipo-arainfo/">EQUIPO ARAINFO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79239"><a href="http://arainfo.org/contacto/">CONTACTO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79238"><a href="http://arainfo.org/amigas/">TRABAJANDO EN RED</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79236"><a href="http://arainfo.org/servicios/">SERVICIOS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79240"><a href="http://arainfo.org/fomentamos-la-economia-solidaria/">FOMENTANDO ECONOMÍA SOLIDARIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79241"><a href="http://reasaragon.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://reasaragon.net/', 'REAS ARAGÓN');">REAS ARAGÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79242"><a href="http://aragon.mercadosocial.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://aragon.mercadosocial.net/', 'MERCADO SOCIAL');">MERCADO SOCIAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79243"><a href="http://aragon.mercadosocial.net/entrevistas/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://aragon.mercadosocial.net/entrevistas/', 'MAGAZINE DEL MERCADO SOCIAL');">MAGAZINE DEL MERCADO SOCIAL</a></li></ul></div></div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright four columns">
		      <a href="http://www.arainfo.org">ARAINFO</a> | Diseño: <a href="http://www.masideas.es" target="_blank">Masideas.es</a>
	     </div>
           <div class="footer_menu eight columns">
		    <ul id="menu-footer-menu" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92667"><a href="http://arainfo.org/licencia-creative-commons/"><i class="fa fa-creative-commons"></i> Creative Commons by-ND</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92668"><a href="http://arainfo.org/aviso-legal/">Aviso Legal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92666"><a href="http://arainfo.org/politica-de-cookies/">Política de cookies</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114192"><a href="http://arainfo.org/hazte-socia-del-salto/">Hazte socia/o del &#8216;Salto&#8217;</a></li></ul>	     
		 </div>
        <div class="footer_social four columns">
         	<!--Social Icons-->
	     		<div class="social_icons">
		       		<div class="social-icons clearfix">
<a href="https://www.facebook.com/ArainfoNoticias/" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/arainfonoticias" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
<a href="https://www.flickr.com/photos/arainfo/" title="Flickr" class="flickr" target="_blank"><i class="fa fa-flickr"></i></a> 
<a href="https://vimeo.com/arainfo" title="Vimeo" class="vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
</div>
		  		</div>
        </div>
        
      
         
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Buscar</h3>
		    <div class="content container">
			  <form action="http://arainfo.org/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Búsqueda…" />
			      </div>
			      <!--<div class="four columns alpha">
					  <select name="post_type" class="u-full-width">
						  <option value="post">Blog Posts</option>
						  					  </select>
			      </div>-->
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Buscar" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);"> <div class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></div></a>
      <!--<a  href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>-->
      
            <!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de nuestra <a href="http://arainfo.org/politica-de-cookies/" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script type="text/javascript">
   var comment_title="COMMENT ON THIS POST";
   var temperature_unit="c";
   </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                >
                
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpwt";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpwt-1.1.2";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.4";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {"passthrough":{"twitter":{"via":"arainfonoticias"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":"300"};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [];
                } else {
                    
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.4","plugin_name":"Website Tools by AddThis","plugin_version":"1.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-a0973968c7946711e404254eaf44fbc8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":true};
                }

                
                    (function() {
                      var new_tools_timeout = false;

                      var refresh_tools = function() {
                        new_tools_timeout = false;
                        addthis.layers.refresh();
                      };

                      var first_load_check = function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          window.addthis.layers(window.addthis_layers);
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }

                          window.atnt = function() {
                            if (new_tools_timeout !== false) {
                              window.clearTimeout(new_tools_timeout);
                            }
                            new_tools_timeout = window.setTimeout(refresh_tools, 15);
                          };
                        }
                      };

                      var first_load_interval_id = window.setInterval(first_load_check, 1000);
                    }());
                
            
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae"
                    async="async"
                ></script>
            <link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://arainfo.org/wordpress/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='vimeo-channel-gallery-css'  href='http://arainfo.org/wordpress/wp-content/plugins/vimeo-channel-gallery/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='alaya_shortcodes-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/inc/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Publica una respuesta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/pushy.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.flexloader.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/send-mail.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.simpleWeather.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/imagesloaded.pkgd.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='http://www.geoplugin.net/javascript.gp'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.hoverdelay.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/citynews.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxcomment = {"ajax_url":"http:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php","order":"asc","formpostion":"bottom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/ajax-comment.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"909248885826453"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.3.13'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.3.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php","postnonce":"e83af509cc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.3.13'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.3.13'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/vimeo-channel-gallery/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/inc/shortcodes/js/shortcodes.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<div id="fb-root"></div>    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 14/157 queries in 0.039 seconds using disk
Object Caching 5857/6308 objects using disk

 Served from: arainfo.org @ 2017-04-10 03:33:44 by W3 Total Cache -->