<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#ffaf04">
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://arainfo.org/wordpress/xmlrpc.php">

	<title>&quot;La cumbre de Madrid solo agravará la crisis entre dos polos: el poder hegemónico en decadencia y las nuevas potencias emergentes&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://arainfo.org/entrevista-plataforma-anti-otan-de-zaragoza/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;La cumbre de Madrid solo agravará la crisis entre dos polos: el poder hegemónico en decadencia y las nuevas potencias emergentes&quot;" />
<meta property="og:description" content="Hablamos con representantes de la Plataforma Anti-OTAN de Zaragoza, horas antes de la gran manifestación de este domingo en Madrid. &quot;Ningún pueblo merece ser cómplice ni víctima de las masacres pintadas de colores de la OTAN&quot;, afirman haciendo un llamamiento a &quot;acumular fuerzas y crear una importante masa crítica&quot; contra esta alianza militar." />
<meta property="og:url" content="https://arainfo.org/entrevista-plataforma-anti-otan-de-zaragoza/" />
<meta property="og:site_name" content="AraInfo · Diario Libre d&#039;Aragón" />
<meta property="article:publisher" content="https://www.facebook.com/ArainfoNoticias" />
<meta property="article:author" content="ArainfoNoticias" />
<meta property="article:tag" content="conflictos internacionales" />
<meta property="article:tag" content="contracumbre" />
<meta property="article:tag" content="entrevistas" />
<meta property="article:tag" content="gasto militar" />
<meta property="article:tag" content="Guerra: Ucrania Rusia Donbass" />
<meta property="article:tag" content="imperialismo" />
<meta property="article:tag" content="lucha social" />
<meta property="article:tag" content="manifestacion" />
<meta property="article:tag" content="otan" />
<meta property="article:tag" content="otan no" />
<meta property="article:tag" content="plataforma anti otan zaragoza" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2022-06-24T23:16:21+00:00" />
<meta property="article:modified_time" content="2022-06-25T12:37:36+00:00" />
<meta property="og:updated_time" content="2022-06-25T12:37:36+00:00" />
<meta property="og:image" content="https://arainfo.org/wordpress/wp-content/uploads/2022/06/Plataforma-Anti-OTAN-de-Zaragoza-5.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Hablamos con representantes de la Plataforma Anti-OTAN de Zaragoza, horas antes de la gran manifestación de este domingo en Madrid. &quot;Ningún pueblo merece ser cómplice ni víctima de las masacres pintadas de colores de la OTAN&quot;, afirman haciendo un llamamiento a &quot;acumular fuerzas y crear una importante masa crítica&quot; contra esta alianza militar."/>
<meta name="twitter:title" content="&quot;La cumbre de Madrid solo agravará la crisis entre dos polos: el poder hegemónico en decadencia y las nuevas potencias emergentes&quot;"/>
<meta name="twitter:site" content="@arainfonoticias"/>
<meta name="twitter:image" content="https://arainfo.org/wordpress/wp-content/uploads/2022/06/Plataforma-Anti-OTAN-de-Zaragoza-5.jpg"/>
<meta name="twitter:creator" content="@arainfonoticias"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AraInfo · Diario Libre d&#039;Aragón &raquo; Feed" href="https://arainfo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AraInfo · Diario Libre d&#039;Aragón &raquo; RSS de los comentarios" href="https://arainfo.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arainfo.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,regular,italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://arainfo.org/wordpress/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://arainfo.org/wordpress/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb-child/style.css?ver=4.9.14' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,300,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css'  href='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://arainfo.org/wordpress/wp-content/uploads/masterslider/custom.css?ver=28.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://arainfo.org/wordpress/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://arainfo.org/wordpress/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.11' type='text/css' media='all' />
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.14'></script>
<link rel='https://api.w.org/' href='https://arainfo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arainfo.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arainfo.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://arainfo.org/?p=253084' />
<link rel="alternate" type="application/json+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Fentrevista-plataforma-anti-otan-de-zaragoza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Fentrevista-plataforma-anti-otan-de-zaragoza%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-15 { margin:10px;  }
	.g-1 { margin:10px;  }
	.g-2 {  margin: 0 auto; }
	.g-4 { margin:10px;  }
	.g-5 { margin:10px;  }
	.g-6 { margin:10px;  }
	.g-7 { margin:10px;  }
	.g-9 { margin:10px;  }
	.g-10 { margin:10px;  }
	.g-13 { margin:50px;  }
	.g-34 { margin:10px;  }
	.g-32 { margin:10px;  width:100%; max-width:600px; height:100%; max-height:600px; }
	.g-33 { margin:10px;  }
	.g-36 { margin:10px;  }
	.g-37 { margin:10px;  }
	.g-38 { margin:10px;  }
	.g-29 { margin:10px;  }
	.g-14 { margin:10px;  }
	.g-30 { margin:10px;  }
	.g-40 {  margin: 0 auto; }
	.g-42 { margin:10px;  }
	.g-43 { margin:10px;  }
	.g-31 { margin:10px;  width:100%; max-width:600px; height:100%; max-height:800px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.8.1" /><script>var ms_grabbing_curosr='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://arainfo.org/wordpress/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />

	<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3335514295644205",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 8000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-180x180.png" />
<meta name="msapplication-TileImage" content="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129068891-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-129068891-1');
	</script>
	<script data-ad-client="ca-pub-3335514295644205" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>


<body class="post-template-default single single-post postid-253084 single-format-standard _masterslider _msp_version_3.2.14 wpb-js-composer js-comp-ver-6.0.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
        <!--- MEGABANNER -->
        <div class="megabanner"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
        <!--- END MEGABANNER -->
		


	<div id="top-bar-wrapper" class="clearfix">
		<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
			
				<div id="topleft-widget-area">

					<ul>                     
											</ul>
				</div>
		
			
							<div id="topright-widget-area" class="clearfix">
					<ul>
						<li id="nav_menu-20" class="widget-container widget_nav_menu"><div class="menu-menu-header-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-175533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175533"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-187627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187627"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
	<li id="menu-item-187629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187629"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Fomentando economía solidaria</a></li>
	<li id="menu-item-187628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187628"><a href="https://arainfo.org/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-175534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175534"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-175538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175538"><a href="https://arainfo.org/participa-en-arainfo/">Participa en AraInfo</a></li>
<li id="menu-item-175535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175535"><a href="https://arainfo.org/publicidad/">Publicidad</a></li>
<li id="menu-item-175536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175536"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-175537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175537"><a href="https://arainfo.org/suscripciones/">Suscríbete a AraInfo</a></li>
</ul></div></li>					</ul>
				</div>
				

		</div>
	</div>
	
	

			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://arainfo.org/">
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="120" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="default-logo" />
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="120" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="retina-logo" />
			</a></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
<div id="site-utility">
											
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
</div>
					<div class="header-search">
						<form role="search" method="get" class="arainfo-searchform searchform" id="searchform-817" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form>					</div>
					

    
</header>	
<div class="mobile-header-sidebar">
<section id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="g g-41"><div class="g-single a-219"><a class="gofollow" data-track="MjE5LDQxLDEsNjA=" href="/suscripciones/"><img src="https://arainfo.org/wordpress/wp-content/uploads/2022/06/BANNER-no-estar-a-la-venta-tiene-un-precio-campaña-junio-2022-Cintillo-2-GIF.gif" /></a></div></div></section></div>
		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://arainfo.org/">
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="300" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="default-logo" />
				<img src="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg" width="300" height="" alt="AraInfo · Diario Libre d&#039;Aragón" class="retina-logo" />
			</a>                    <div class="fecha">domingo 26 junio, 2022</div> 
                    
				</div>

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-17" class="widget-container widget_text">			<div class="textwidget"><div class="g g-41"><div class="g-single a-219"><a class="gofollow" data-track="MjE5LDQxLDEsNjA=" href="/suscripciones/"><img src="https://arainfo.org/wordpress/wp-content/uploads/2022/06/BANNER-no-estar-a-la-venta-tiene-un-precio-campaña-junio-2022-Cintillo-2-GIF.gif" /></a></div></div>
</div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-218887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218887"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a></li>
<li id="menu-item-166584" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166584"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-166587" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166587"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-166586" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166586"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-166583" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166583"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-166589" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-166592" class="li-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166592"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-187626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187626"><a href="https://arainfo.org/altavoz/">Altavoz</a></li>
	<li id="menu-item-166591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-166590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166590"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-189114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189114"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-226906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226906"><a href="https://arainfo.org/category/especiales/absolucion6antifascistaszgz/">#Absolución6deZGZ</a></li>
	<li id="menu-item-228265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228265"><a href="https://arainfo.org/category/especiales/renovablessiperonoasi/">#RenovablesSíPeroNoAsí</a></li>
	<li id="menu-item-214869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214869"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a></li>
	<li id="menu-item-214871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214871"><a href="https://arainfo.org/category/especiales/despoblacion/">#Despoblación</a></li>
	<li id="menu-item-234177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234177"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>
	<li id="menu-item-214872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214872"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a></li>
	<li id="menu-item-214873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214873"><a href="https://arainfo.org/category/especiales/especial-luengas-daragon/">#Luengas</a></li>
	<li id="menu-item-251255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251255"><a href="https://arainfo.org/category/especiales/stopjjoo/">#StopJJOO</a></li>
	<li id="menu-item-214877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214877"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a></li>
</ul>
</li>
<li id="menu-item-166593" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
<li id="menu-item-167853" class="solo-movil menu-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-167853"><a href="#">ARAINFO</a></li>
<li id="menu-item-98803" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98803"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-98804" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
	<li id="menu-item-98805" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98805"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a></li>
	<li id="menu-item-98808" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98808"><a href="https://arainfo.org/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-98809" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98809"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-98811" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98811"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a></li>
<li id="menu-item-166580" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-166580"><a href="https://arainfo.org/suscripciones/">Suscríbete</a></li>
<li id="menu-item-167852" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-167852"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-98814" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98814"><a href="https://arainfo.org/publicidad/">Anúnciate</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
					<!--						<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
					-->
						
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
					<li id="search-2" class="widget-container widget_search"><form role="search" method="get" class="arainfo-searchform searchform" id="searchform-176" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form></li>			</ul>
		</div>
			
				</div>
									
									<div class="header-search">
						<form role="search" method="get" class="arainfo-searchform searchform" id="searchform-106" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		

		

		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-253084" class="single-layout clearfix post-253084 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-entrevistas tag-conflictos-internacionales tag-contracumbre tag-entrevistas tag-gasto-militar tag-guerra-ucrania-rusia-donbass tag-imperialismo tag-lucha-social tag-manifestacion tag-otan tag-otan-no tag-plataforma-anti-otan-zaragoza" >
	<link itemprop="mainEntityOfPage" href="https://arainfo.org/entrevista-plataforma-anti-otan-de-zaragoza/" />

				<header class="entry-header clearfix">
						            <div class="category-fontsize">
			<h5><ul class="post-categories"><li class="category-list categoria-destacadas"><a href="https://arainfo.org/category/destacadas/">Destacadas</a></li><li class="category-list categoria-entrevistas"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li></ul></h5>
            </div>
			
			<h1 itemprop="headline" class="entry-title">"La cumbre de Madrid solo agravará la crisis entre dos polos: el poder hegemónico en decadencia y las nuevas potencias emergentes"</h1>
            <span class="extract-single-entry">
                <div class="at-above-post addthis_tool" data-url="https://arainfo.org/entrevista-plataforma-anti-otan-de-zaragoza/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>Hablamos con representantes de la Plataforma Anti-OTAN de Zaragoza, horas antes de la gran manifestación de este domingo en Madrid. "Ningún pueblo merece ser cómplice ni víctima de las masacres pintadas de colores de la OTAN", afirman haciendo un llamamiento a "acumular fuerzas y crear una importante masa crítica" contra esta alianza militar.</p>
<!-- AddThis Advanced Settings above via filter on the_excerpt --><!-- AddThis Advanced Settings below via filter on the_excerpt --><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Advanced Settings generic via filter on the_excerpt --><!-- AddThis Share Buttons above via filter on the_excerpt --><!-- AddThis Share Buttons below via filter on the_excerpt --><div class="at-below-post addthis_tool" data-url="https://arainfo.org/entrevista-plataforma-anti-otan-de-zaragoza/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_excerpt --><!-- AddThis Related Posts below via filter on the_excerpt --><div class="at-below-post-recommended addthis_tool" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_excerpt -->            </span>
			<!--<div class="entry-meta"><span class="meta-author-image"><img src="https://secure.gravatar.com/avatar/cbbd036353151a2dbf87b2c1f061b9e4?s=50&#038;d=https%3A%2F%2Farainfo.org%2Fwordpress%2Fwp-content%2Fuploads%2F2016%2F02%2Farainfo-avatar.jpg&#038;r=g" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></span><a class="meta-author url" href="https://arainfo.org/perfil/arainfo/" title="View all posts by ARAINFO REDACCIÓN" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">ARAINFO REDACCIÓN</span></span></a><span class="meta-date"><time class="published" datetime="2022-06-24T23:16:21+00:00" itemprop="datePublished">24 junio, 2022, 23:16</time><time class="meta-date-modified updated" datetime="2022-06-25T12:37:36+00:00" itemprop="dateModified">25 junio, 2022</time></span></div>-->
            <div class="post-info-block">
				<div class="post-info">
					<span class="authors-lists"><a href="https://arainfo.org/perfil/arainfo/" title="Entradas por ARAINFO REDACCIÓN" class="author url fn" rel="author">ARAINFO REDACCIÓN</a></span>
					24 junio, 2022, 23:16									</div>
				<div class="font-resizer">
					
	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="body" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="content" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
		</p>
	</div>
					</div>


            </div>
			<aside id="post-header-sidebar" class="clearfix">

			

</aside>					</header><!-- .entry-header -->
				 <div class="post-preview"><img width="940" height="562" src="https://arainfo.org/wordpress/wp-content/uploads/2022/06/Plataforma-Anti-OTAN-de-Zaragoza-5-1024x612.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://arainfo.org/wordpress/wp-content/uploads/2022/06/Plataforma-Anti-OTAN-de-Zaragoza-5-1024x612.jpg 1024w, https://arainfo.org/wordpress/wp-content/uploads/2022/06/Plataforma-Anti-OTAN-de-Zaragoza-5-600x359.jpg 600w, https://arainfo.org/wordpress/wp-content/uploads/2022/06/Plataforma-Anti-OTAN-de-Zaragoza-5.jpg 1280w" sizes="(max-width: 940px) 100vw, 940px" /></div><div class="pie_de_foto">Pancarta de la Plataforma Anti-OTAN de Zaragoza durante la manifestación por el día de la República. Foto: @AntiOTAN_ZGZ</div>

		
					
		
		
			

		
		<div itemprop="articleBody" class="entry-content">
			<div class="at-above-post addthis_tool" data-url="https://arainfo.org/entrevista-plataforma-anti-otan-de-zaragoza/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p><span class="letracapital">L</span>os días 29 y 30 de junio se va a celebrar en Madrid la <a href="https://arainfo.org/la-plataforma-anti-otan-de-zaragoza/" target="_blank" rel="noopener">cumbre de la OTAN</a>, lo que además de constituir un hecho histórico, definirá de ahora en adelante el papel del Estado español dentro de esta estructura militar.</p>
<p>Tras unos años de inactividad, diferentes plataformas, sindicatos alternativos, organizaciones políticas e individualidades, han decidido poner en marcha de nuevo la Plataforma Anti-OTAN de Zaragoza y organizar una serie de actividades con el fin de mostrar las consecuencias y los riesgos de pertenecer a esta alianza militar, así como para explicar su recorrido militar y político a lo largo de sus 73 años de existencia.</p>
<p><span lang="es">Desde el pasado 18 de marzo, la Plataforma Anti-OTAN de Zaragoza no ha parado. Dentro del </span><a href="https://arainfo.org/plataforma-anti-otan-zaragoza-guerra-imperialista-paz-solidaridad-charlas-ucrania-donbass/" target="_blank" rel="noopener">ciclo de charlas sobre guerra y geopolítica</a>, han organizado actos en Zaragoza, Binéfar y Exeya en los que han participado, entre otros, <a href="https://arainfo.org/luis-gonzalo-segura-exteniente-del-ejercito-el-rey-es-el-jefe-de-un-entramado-mafioso/" target="_blank" rel="noopener">Luis Gonzalo Segura</a> -escritor y exteniente del Ejército de Tierra expulsado por denunciar corrupción y abusos-, el periodista Ibai Trebiño y el doctor, profesor e investigador Pablo Sapag. Actos en los que también han hablado de conflictos internacionales olvidados por Occidente, como los del Donbass, Siria o el Sahara ocupado.</p>
<p>La última acción de la Plataforma Anti-OTAN de Zaragoza es la de <a href="https://arainfo.org/llamamiento-a-la-movilizacion-en-la-contracumbre-anti-otan-de-madrid/" target="_blank" rel="noopener">fletar un autobús para acudir a la manifestación de Madrid contra la cumbre de la OTAN</a>, que tendrá lugar este domingo, 26 de junio, y para el que quedan unas pocas plazas. Horas antes de la gran movilización en la capital castellana, AraInfo se ha entrevistado con representantes de la Plataforma.</p>
<h4><strong>¿A partir de cuándo surge la idea de retomar la <span lang="es">Plataforma Anti-OTAN</span>?</strong></h4>
<p>La idea surge en el momento que se anuncia de manera oficial la celebración de la cumbre de la OTAN en la ciudad de Madrid para finales de este mes, junio. Diferentes organizaciones de carácter político, sindical e internacionalista que ya habíamos trabajado conjuntamente en otras campañas de solidaridad y anteriores movilizaciones de la Plataforma Anti-OTAN, decidimos reactivarla de nuevo. Nos parece necesario dar continuidad al importante recorrido histórico que este movimiento ha tenido en Zaragoza, más si cabe en la situación actual, donde conflictos como el de Ucrania han acelerado importantes cambios a nivel geopolítico, que están redefiniendo los nuevos polos de influencia económica y amenazando la hegemonía de las actuales estructuras de dominación global. Esto nos afecta de manera significativa a nivel económico, lo vemos cada día con unos índices de inflación desorbitados. Pero no debemos olvidar que además somos una ciudad con importantes centros militares para la OTAN, algo que en caso de una escalada bélica nos coloca como un objetivo directo en el plano militar.</p>
<h4><strong>¿Con qué finalidad retomáis la plataforma?</strong></h4>
<p>Además de explicar las implicaciones y consecuencias que tiene la pertenencia a la OTAN, partimos con la idea de mostrar el recorrido de esta organización político/militar, desde sus inicios hasta nuestros días. El porqué de su nacimiento y qué sentido tiene hoy por hoy su existencia. A partir de aquí surgió la propuesta de realizar un ciclo de charlas, documentales y edición de materiales, contando con intelectuales, activistas y personalidades del mundo académico, con el fin de mostrar el verdadero rostro de la OTAN y el papel del Estado español dentro de esta organización. Con el advenimiento de la crisis ucraniana o el reconocimiento de la autonomía del Sahara por parte del Gobierno español, nos vimos obligados a ampliar el enfoque de estos actos. Además, hemos participado en movilizaciones de distintos ámbitos para tratar de sumar el mayor número posible de efectivos a esta lucha, que hoy en día consideramos de vital importancia. Es necesario acumular fuerzas y crear una importante masa crítica contra la OTAN, por ello también nos hemos sumado a las movilizaciones de Madrid junto a otras plataformas y organizaciones del resto del estado.</p>
<h4><strong>Habláis del papel del Estado español dentro de la OTAN ¿Cuál es su papel?</strong></h4>
<p>Aunque siempre se ha presentado como un actor "pacífico" dentro de la coalición, los hechos demuestran todo lo contrario. Pese a que entramos con la condición de no formar parte de su estructura militar, desde 1999 lo hacemos a todos los efectos. En nuestro territorio existen bases militares y campos de entrenamiento a disposición de EEUU y la OTAN. Aquí repostan los aviones de combate y suministros que después utilizan para bombardear otros países. Y fuera de nuestro territorio, las tropas españolas participan periódicamente en programas y maniobras militares de la OTAN con fines persuasivos y/o agresivos, como las maniobras a gran escala que ha realizado recientemente en el Mar Báltico. Por no hablar de los bombardeos con uranio empobrecido sobre Belgrado o la destrucción de Libia, donde altos mandos políticos y militares españoles tuvieron un especial protagonismo.</p>
<h4><strong>¿Qué otro papel puede tener el Estado español dentro de la OTAN?</strong></h4>
<p>La importancia geoestratégica que tiene España dentro de Europa nos sitúa como una base militar clave para extender y mantener el dominio global de los EEUU a través de su poderío militar. Una dependencia que subyuga nuestros intereses a los de su complejo militar-industrial, y en definitiva, a los de los monopolios financieros y empresariales hegemónicos a nivel global. Esto implica una pérdida total de nuestra soberanía política y económica, que no solo nos impide tener unas relaciones pacíficas y amistosas con muchos países, sino que nos relega al papel de mera “colonia de ultramar”. Un papel de comparsa que hoy en día ejerce toda la Unión Europea debido a su dependencia militar de los EEUU y que está empujando a un importante incremento de la inversión militar de sus estados miembro. En España, el gasto militar corriente se ha incrementado en más de 25.000 millones, nada más y nada menos el 2% del PIB. Evidentemente, ese dinero no sale del aire y para conseguirlo se recortará de los presupuestos de sanidad, educación, pensiones, gasto social, servicios públicos, etc…</p>
<h4><strong>¿Qué ha aportado la OTAN entonces a España?</strong></h4>
<p>En el plano militar supuso una renovación y actualización de medios tecnológicos militares, que por supuesto, también se trasladaron al plano policial y represivo. En el ámbito propagandístico crearon una narrativa muy agresiva que se mantiene hasta hoy, distorsionando la realidad y justificando las mayores atrocidades. También ha propiciado que aflore una importante industria armamentística nacional, que ha ido pasando de unas manos a otras y cuyos lobbies a día de hoy se comportan como auténticos señores de la guerra.</p>
<h4><strong>¿Qué opinión os merece la próxima cumbre en Madrid?</strong></h4>
<p>Una cumbre que califican de histórica, pero que en el contexto actual solo puede agravar más la crisis internacional entre dos polos, el del poder globalista hegemónico en decadencia y el de las nuevas potencias emergentes. En esta cumbre se van a definir las estrategias belicistas de los primeros y estas pueden conducirnos a una situación insostenible, por no decir catastrófica, incluso a un enfrentamiento nuclear. Por lo tanto, nuestra posición es clara, decimos NO A LA OTAN y FUERA SUS BASES. Pero no solo reivindicamos nuestra salida inmediata, exigimos la desaparición absoluta de esta organización criminal. Ningún pueblo merece ser cómplice ni víctima de sus masacres "pintadas de colores".</p>
<h4><strong>Para concluir, ¿c</strong><strong>ómo podemos estar al tanto de la actualidad?</strong></h4>
<p>Podéis seguirnos en nuestras redes sociales:</p>
<p>Twitter: <a href="https://twitter.com/AntiOTAN_ZGZ" target="_blank" rel="noopener">@AntiOTAN_ZGZ</a></p>
<p>Instagram: <a href="https://www.instagram.com/plataf.antiotan.zgz/" target="_blank" rel="noopener">@Plataf.antiotan.zgz</a></p>
<p>Facebook: <a href="https://www.facebook.com/Plataforma-Anti-OTAN-Zaragoza-826997287397072/" target="_blank" rel="noopener">Plataforma Anti-OTAN Zaragoza</a></p>
<p>Correo electrónico: antiotanzaragoza.1@gmail.com</p>
<p>Así mismo, os recordamos que este domingo 26 de junio, hemos fletado un autobús para acudir a la manifestación de Madrid contra la Cumbre de la OTAN para el que todavía quedan unas pocas plazas y en el que todavía estáis a tiempo de subir.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¿Quieres ir a la manifestación contra la cumbre de la OTAN en Madrid? Ya puedes reservar tu plaza para salir en autobús desde Zaragoza: <a href="https://t.co/rJ6Rfnv64B">pic.twitter.com/rJ6Rfnv64B</a></p>
<p>&mdash; Plataforma Anti-OTAN Zaragoza (@AntiOTAN_ZGZ) <a href="https://twitter.com/AntiOTAN_ZGZ/status/1537406483192852480?ref_src=twsrc%5Etfw">June 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://arainfo.org/entrevista-plataforma-anti-otan-de-zaragoza/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_content -->		</div><!-- .entry-content -->
		
		
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<!-- Widget added by an AddThis plugin --><!-- widget name: AddThis Script --><!-- tool class: AddThisGlobalOptionsTool -->
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://arainfo.org/wordpress/wp-admin/admin-ajax.php?action=addthis_global_options_settings" async="async"
                >
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae" async="async"
                ></script>
            <!-- End of widget -->			</div>
		</aside>	
			
						
		
		
		
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://arainfo.org/wordpress/wp-content/uploads/2022/06/Plataforma-Anti-OTAN-de-Zaragoza-5.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="765"></div>
		
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://arainfo.org/wordpress/wp-content/uploads/2019/03/arainfo.svg">
			<meta itemprop="width" content="300">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="AraInfo · Diario Libre d&#039;Aragón">
		</div>
	</article><!-- #post-253084 -->
	<div class="share-on-post">
        <div class="addthis_sharing_toolbox"></div>
  </div>


<!--- PIE NOTICIA ---->


<!--<aside id="after-post-sidebar" class="clearfix">

			

</aside>-->

</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
			<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/suscripciones/" class="btn-asociate">
	<div class="contorno">
		<h6>
			Suscríbete
		</h6>
	</div>
</a></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/donaciones/" class="btn-donacion">
	<div class="contorno">
		<h6>
			Haz una Donación
		</h6>
	</div>
</a></div></div><div id="adrotate_widgets-12" class="widget adrotate_widgets"><div class="g g-37"><div class="g-single a-282"><span class="publicidad">· SUSCRÍBETE A ARAINFO ·</span><a class="gofollow" data-track="MjgyLDM3LDEsNjA=" href=https://arainfo.org/suscripciones/ target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2022/06/BANNER-no-estar-a-la-venta-tiene-un-precio-campaña-junio-2022-especial-GIF.gif height=900 width=600 /></a></div></div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-10"><div class="g-single a-135"><span class="publicidad">· CANAL TELEGRAM ·</span><a class="gofollow" data-track="MTM1LDEwLDEsNjA=" href=https://t.me/arainfo target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2017/10/CANAL-TELEGRAM-ARAINFO-url.jpg height=292 width=600 /></a></div></div></div><div id="adrotate_widgets-11" class="widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="g g-31"><div class="g-dyn a-54 c-1"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NTQsMzEsMSw2MA==" href=https://www.facebook.com/frixen.cola target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2020/12/FRIXEN-2020-diciembre.jpg height=800 width=600 /></a></div><div class="g-dyn a-47 c-2"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NDcsMzEsMSw2MA==" href=https://www.facebook.com/Birostabarvegetariano target="_blank" id="47"><img src="https://arainfo.org/wordpress/wp-content/uploads/2021/07/BIROSTA-julio-3-2020.jpg" height="800" width="600"  /></a></div></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="Roba_1">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/132394897/DFP_Soportes/Arainfo_HP_MP_v1', [[300, 250], [300, 600]], 'Roba_1').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('Roba_1');
    });
  </script>
</div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="publicidad">· PUBLICIDAD ·</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3335514295644205" data-ad-slot="8904543063"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div>			</div>
		</aside><!-- .page-sidebar --></div>

<div class="bottom-noticia">
<div class="relacionadas-single">
	<div class="bawmrp"><h3>Relacionadas</h3><ul><li class="bawmrp_manual"><a href="https://arainfo.org/llamamiento-a-la-movilizacion-en-la-contracumbre-anti-otan-de-madrid/">Llamamiento a la movilización en la contracumbre anti-OTAN de Madrid</a></li>
<li class="bawmrp_manual"><a href="https://arainfo.org/la-plataforma-anti-otan-de-zaragoza/">La Plataforma Anti-OTAN ante la cumbre en Madrid: "No queremos ser cómplices de agresiones y guerras imperialistas"</a></li>
<li class="bawmrp_manual"><a href="https://arainfo.org/plataforma-anti-otan-zaragoza-guerra-imperialista-paz-solidaridad-charlas-ucrania-donbass/">La Plataforma Anti-OTAN exige "no ser partícipes de ninguna guerra imperialista" y aboga "por la solidaridad y la paz entre los pueblos"</a></li></ul></div></div>

<div class="boxes-authors">
<h4>Autor/Autora</h4>
<!-- CO AUTHORS -->
<ul class="nav-pills">

		<li class="box-autor">
    <div>
        <div class="avatar-autor">
            <a href="/perfil/arainfo/" class="author-link" title="">
            <img src="https://secure.gravatar.com/avatar/cbbd036353151a2dbf87b2c1f061b9e4?s=65&#038;d=https%3A%2F%2Farainfo.org%2Fwordpress%2Fwp-content%2Fuploads%2F2016%2F02%2Farainfo-avatar.jpg&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 photo avatar-default" />            </a>
        </div>
                <div class="info-autor">
            <div class="nombre-autor">
                <a href="/perfil/arainfo/" class="author-link" title="">
                  <h4>ARAINFO REDACCIÓN</h4>
                </a>
            </div>
            <div class="descripcion-autor">
            <p></p>
            </div>

            <ul class="list-inline"><li><a href="https://www.twitter.com/@arainfonoticias" title="Twitter" target="_blank" id="twitter"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/ArainfoNoticias" title="Facebook" target="_blank" id="facebook"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/arainfodiariolibre" title="Instagram" target="_blank" id="instagram"><i class="fa fa-instagram"></i></a></li></ul>
        </div>

    </div>
	</li>
    </ul>
</div>
						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
									</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://arainfo.org/" class="logo-footer"><img width="200px" height="auto" src="https://arainfo.org/wordpress/wp-content/uploads/2020/02/arainfo_bn.svg" alt="" style="max-width: 200px; height: auto;"></a></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class="redes-sociales">
	<li><a href="https://twitter.com/arainfonoticias
" target="_blank"><i class="fa fa-twitter"></i></a>
	</li>
		<li><a href="https://www.facebook.com/ArainfoNoticias" target="_blank"><i class="fa fa-facebook"></i></a>
	</li>
	<li><a href="https://www.instagram.com/arainfodiariolibre" target="_blank"><i class="fa fa-instagram"></i></a>
	</li>
	<li><a href="https://t.me/s/arainfo" target="_blank"><i class="fa fa-telegram"></i></a>
	</li>
	<li><a href="https://www.flickr.com/photos/arainfo/" target="_blank"><i class="fa fa-flickr"></i></a>
	</li>
	<li><a href="https://vimeo.com/arainfo" target="_blank"><i class="fa fa-vimeo"></i></a>
	</li>
	<li><a href="https://www.youtube.com/user/AraInfoNoticias/" target="_blank"><i class="fa fa-youtube"></i></a>
	</li>

</ul></div></div>							</div>
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-218889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218889"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a></li>
<li id="menu-item-175257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175257"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-175260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175260"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-175259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175259"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-175256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175256"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-175262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175262"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-196077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196077"><a href="https://arainfo.org/especiales/">Especiales</a></li>
<li id="menu-item-175264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175264"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-18" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-175272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175272"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-188235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188235"><a href="https://arainfo.org/altavoz/">Altavoz</a></li>
	<li id="menu-item-175270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175270"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-175271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175271"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-175273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175273"><a href="https://arainfo.org/participa-en-arainfo/">Participa en AraInfo</a></li>
<li id="menu-item-175275" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-175275"><a href="https://arainfo.org/suscripciones/">Suscríbete a AraInfo</a></li>
<li id="menu-item-175276" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-175276"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-175278" class="footer-destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-175278"><a href="https://arainfo.org/publicidad/">Publicidad</a></li>
<li id="menu-item-175277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175277"><a href="https://arainfo.org/escribiendo/">Aporta contenidos</a></li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-16" class="widget widget_nav_menu"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-175280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175280"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-175281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175281"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
<li id="menu-item-175282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175282"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-175283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175283"><a href="https://arainfo.org/servicios/">Servicios</a></li>
<li id="menu-item-175284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175284"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Fomentando economía solidaria</a>
<ul class="sub-menu">
	<li id="menu-item-175285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175285"><a href="https://reasaragon.net/">REAS Aragón</a></li>
	<li id="menu-item-175286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175286"><a href="https://mercadosocialaragon.net/">Mercado Social</a></li>
	<li id="menu-item-196079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196079"><a href="https://coop57.coop/es/aragon">Coop57</a></li>
</ul>
</li>
<li id="menu-item-175639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175639"><a href="https://arainfo.org/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-175640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175640"><a href="https://arainfo.org/politica-de-cookies/">Política de cookies</a></li>
</ul></div></div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-15" class="widget widget_text">			<div class="textwidget"><div style="float: left; width: auto;"><a href="https://arainfo.org/licencia-creative-commons/">ARAINFO <i class="fa fa-creative-commons"></i> Creative Commons by-ND</a></div>
<div style="float: right; width: auto;"><a href="https://www.masideas.es/" target="_blank" rel="noopener">Diseño web: Masideas.es</a></div>
</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218887"><a href="https://arainfo.org/category/arainfo/aragon/">Aragón</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166584"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166587"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166586"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166583"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a><span></span></li>
<li class="li-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166592"><a href="#">Opinión</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187626"><a href="https://arainfo.org/altavoz/">Altavoz</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166590"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189114"><a href="#">Especiales</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226906"><a href="https://arainfo.org/category/especiales/absolucion6antifascistaszgz/">#Absolución6deZGZ</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228265"><a href="https://arainfo.org/category/especiales/renovablessiperonoasi/">#RenovablesSíPeroNoAsí</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214869"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214871"><a href="https://arainfo.org/category/especiales/despoblacion/">#Despoblación</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234177"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214872"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214873"><a href="https://arainfo.org/category/especiales/especial-luengas-daragon/">#Luengas</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251255"><a href="https://arainfo.org/category/especiales/stopjjoo/">#StopJJOO</a><span></span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214877"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a><span></span></li>
</ul>
</li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://arainfo.org/category/agenda/">Agenda</a><span></span></li>
<li class="solo-movil menu-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-167853"><a href="#">ARAINFO</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98803"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a><span></span>
<ul class="sub-menu">
	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a><span></span></li>
	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98805"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a><span></span></li>
	<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98808"><a href="https://arainfo.org/servicios/">Servicios</a><span></span></li>
</ul>
</li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98809"><a href="https://arainfo.org/contacto/">Contacto</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98811"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-166580"><a href="https://arainfo.org/suscripciones/">Suscríbete</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-167852"><a href="https://arainfo.org/donaciones/">Haz una donación</a><span></span></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98814"><a href="https://arainfo.org/publicidad/">Anúnciate</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="search-3" class="widget widget_search"><form role="search" method="get" class="arainfo-searchform searchform" id="searchform-900" action="https://arainfo.org/">
    <div class="input-holder clearfix">
        <input id="search-arainfo" type="search" class="" placeholder="Buscar..." value="" name="s" title="Buscar..."/>
        <button type="submit" class="arainfo-search-submit"><i class="fa fa-search"></i></button>
    </div>
</form></div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de nuestra <a href="https://arainfo.org/politica-de-cookies/" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pincha el enlace para más información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"arainfonoticias"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a0973968c7946711e404254eaf44fbc8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var new_tools_timeout = false;

                      var refresh_tools = function() {
                        new_tools_timeout = false;
                        addthis.layers.refresh();
                      };

                      var first_load_check = function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }

                          window.atnt = function() {
                            if (new_tools_timeout !== false) {
                              window.clearTimeout(new_tools_timeout);
                            }
                            new_tools_timeout = window.setTimeout(refresh_tools, 15);
                          };
                        }
                      };

                      var first_load_interval_id = window.setInterval(first_load_check, 1000);
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Publica una respuesta"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/init.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/sticky-header-smart.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfoweb/js/theia-sticky-sidebar.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
</body>
</html>
<!-- Dynamic page generated in 0.775 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-06-26 03:15:16 -->

<!-- super cache -->