<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="es" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="es" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="es" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
<link rel="icon" type="image/x-icon" href="https://www.arainfo.org/favicon.ico" />
<link rel="icon" type="image/png" href="https://www.arainfo.org/favicon.png" />
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
  		<!--<meta name="abstract" content="Diario Digital d'Aragón">
		<meta name="author" content="Arainfo">
		<meta name="classification" content="Altavoz, AraInfo, Culturas, Deportes, Ecología, Economía, Editorial, El Salmón Contracorriente, Entrevistas, Especiales, Movimientos, Mundo, Política, Portada, Subportada, Sucesos">
		<meta name="copyright" content="Arainfo">
		<meta name="designer" content="Masideas">
		<meta name="distribution" content="Global">
		<meta name="language" content="es-ES">
		<meta name="publisher" content="AraInfo">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">-->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://arainfo.org/wordpress/wp-content/themes/arainfo/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <title>Donald Trump valora &quot;seriamente&quot; acabar con el derecho a la ciudadanía por nacimiento en los Estados Unidos | Arainfo</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://arainfo.org/donald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//www.geoplugin.net' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AraInfo | Diario Libre d&#039;Aragón &raquo; Feed" href="https://arainfo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AraInfo | Diario Libre d&#039;Aragón &raquo; RSS de los comentarios" href="https://arainfo.org/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://arainfo.org/wordpress/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='m1mw-css'  href='https://arainfo.org/wordpress/wp-content/plugins/m1miniweather/css/weather-icons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://arainfo.org/wordpress/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-weather-css'  href='https://arainfo.org/wordpress/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://arainfo.org/wordpress/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://arainfo.org/wordpress/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='https://arainfo.org/wordpress/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://arainfo.org/wordpress/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-responsive-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/custom-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://arainfo.org/wordpress/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='vc-custom-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/vc_extends/vc_custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfg_colorbox_css-css'  href='https://arainfo.org/wordpress/wp-content/plugins/responsive-flickr-gallery/colorbox/colorbox.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='rfg_css-css'  href='https://arainfo.org/wordpress/wp-content/plugins/responsive-flickr-gallery/rfg.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/responsive-flickr-gallery/colorbox/jquery.colorbox-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/responsive-flickr-gallery/colorbox/mycolorbox.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://arainfo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arainfo.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arainfo.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://arainfo.org/?p=185151' />
<link rel="alternate" type="application/json+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Fdonald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arainfo.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farainfo.org%2Fdonald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px; }
	.g-2 { margin:10px; }
	.g-4 { margin:10px; }
	.g-5 { margin:10px; }
	.g-6 { margin:10px; }
	.g-7 { margin:10px; }
	.g-9 { margin:10px; }
	.g-10 { margin:10px; }
	.g-13 { margin:50px; }
	.g-14 { margin:10px; }
	.g-15 { margin:10px; }
	.g-29 { margin:10px; }
	.g-30 { margin:10px; }
	.g-31 { margin:10px; }
	.g-32 { margin:10px; }
	.g-33 { margin:10px; }
	.g-34 { margin:10px; }
	.g-35 { margin:10px; }
	.g-36 { margin:10px; }
	.g-37 { margin:10px; }
	.g-38 { margin:10px; }
	.g-40 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">/* Start writing your custom CSS here */</style><style type="text/css">
</style>


		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="AraInfo | Diario Libre d&#039;Aragón" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="909248885826453" />
<meta property="og:url" content="https://arainfo.org/donald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos/" />
<meta property="og:title" content="Donald Trump valora &quot;seriamente&quot; acabar con el derecho a la ciudadanía por nacimiento en los Estados Unidos | Arainfo" />
<meta property="og:description" content="El actual presidente ya prometió acabar con ese derecho cuando competía por la Casa Blanca en 2016, y el pasado octubre, durante la campaña de elecciones legislativas en Estados Unidos, el mandatario recuperó la idea y aseguró que firmaría un decreto para implementarla, algo que finalmente no hizo" />
<meta property="og:image" content="https://arainfo.org/wordpress/wp-content/uploads/2016/07/Donald-Trump-Foto-Gage-Skidmore-CC2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="article:published_time" content="2019-08-22T16:36:34+00:00" />
<meta property="article:modified_time" content="2019-08-22T16:36:34+00:00" />
<meta property="article:author" content="https://arainfo.org/perfil/achencia/" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="casa blanca" />
<meta property="article:tag" content="ciudadania" />
<meta property="article:tag" content="constitucion" />
<meta property="article:tag" content="donald trump" />
<meta property="article:tag" content="eeuu" />
<meta property="article:tag" content="mundo" />
<meta property="article:tag" content="partido democrata" />
<meta property="article:tag" content="partido republicano" />
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:widgets:csp" content="on" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-180x180.png" />
<meta name="msapplication-TileImage" content="https://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Donald Trump valora &#8220;seriamente&#8221; acabar con el derecho a la ciudadanía por nacimiento en los Estados Unidos" /><meta name="twitter:site" content="@arainfonoticias" /><meta name="twitter:description" content="El actual presidente ya prometió acabar con ese derecho cuando competía por la Casa Blanca en 2016, y el pasado octubre, durante la campaña de elecciones legislativas en Estados Unidos, el mandatario recuperó la idea y aseguró que firmaría un decreto para implementarla, algo que finalmente no hizo" /><meta name="twitter:image" content="https://arainfo.org/wordpress/wp-content/uploads/2016/07/Donald-Trump-Foto-Gage-Skidmore-CC2.jpg" /><meta name="twitter:image:width" content="1024" /><meta name="twitter:image:height" content="683" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Google Adsense -->
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!--<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3335514295644205",
    enable_page_level_ads: true
  });
</script> -->
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129068891-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129068891-1');
</script>
</head>
<body class="post-template-default single single-post postid-185151 single-format-standard browser-unknown aesop-core aesop-on-city-news wpb-js-composer js-comp-ver-5.6 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98803"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98809"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98811"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-166580"><a href="https://arainfo.org/haztesocia/">Asóciate</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-167852"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98814"><a href="https://arainfo.org/publicidad/">Anúnciate</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98808"><a href="https://arainfo.org/servicios/">Servicios</a></li>
<li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98805"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a></li>
<li class="solo-movil menu-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-167853"><a href="#">CONTENIDOS</a></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166582"><a href="https://arainfo.org/category/arainfo/movimientos/">Movimientos</a></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166585"><a href="https://arainfo.org/category/arainfo/politica/">Política</a></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166584"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166587"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166586"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166583"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li class="li-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166592"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166588"><a href="https://arainfo.org/category/arainfo/altavoz/">Altavoz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166590"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166594"><a href="https://arainfo.org/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183296"><a href="https://arainfo.org/category/especiales/bielaytierra/">#BielayTierra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183297"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183298"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183299"><a href="https://arainfo.org/category/especiales/refugees/">#Refugees</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183300"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183301"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a></li>
</ul>
</li>
<li class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
      
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/ArainfoNoticias/" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/arainfonoticias" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
<a href="https://www.flickr.com/photos/arainfo/" title="Flickr" class="flickr" target="_blank"><i class="fa fa-flickr"></i></a> 
<a href="https://vimeo.com/arainfo" title="Vimeo" class="vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i> <span style="font-family:'roboto slab', sans serif; font-weight:700; font-size:20px; margin-left:5px;"> Secciones</span></a></div>
           
          
	       <!--Tools-->
		   <div id="tools">
           
           
           		   
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			             
		   </div> 
           
             
           <!--Menu top-->
              
           <div id="menu-top">
           <div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-166579"><a href="https://arainfo.org/quienes-somos/">¿QUIÉNES SOMOS?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166576"><a href="https://arainfo.org/equipo-arainfo/">EQUIPO ARAINFO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166577"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">FOMENTANDO ECONOMÍA SOLIDARIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166578"><a href="https://arainfo.org/servicios/">SERVICIOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143258"><a href="https://arainfo.org/contacto/">CONTACTO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143259"><a href="https://arainfo.org/participa-en-arainfo/">PARTICIPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143262"><a href="https://arainfo.org/publicidad/">PUBLICIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167854"><a href="https://arainfo.org/donaciones/">HAZ UNA DONACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157540"><a href="https://arainfo.org/haztesocia/">ASÓCIATE A ARAINFO</a></li>
</ul></div>           </div>
			 
      </div> 
           
	        <header id="top">
      		<!--- MEGABANNER -->
           <div class="megabanner"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://arainfo.org/" title="AraInfo | Diario Libre d&#039;Aragón">
	        	          <span><img src="https://arainfo.org/wordpress/wp-content/uploads/2016/02/2016-logo-ARAINFO-HQ-diario-libre-aragon-e1548851496301.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	          <span class="local_date">
						Sábado 24 de Agosto de 2019			
       
              </span>
	         
		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-98803" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-98804" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
<li id="menu-item-98809" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-98811" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/participa-en-arainfo/">Participa</a></li>
<li id="menu-item-166580" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/haztesocia/">Asóciate</a></li>
<li id="menu-item-167852" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-98814" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/publicidad/">Anúnciate</a></li>
<li id="menu-item-98808" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/servicios/">Servicios</a></li>
<li id="menu-item-98805" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a></li>
<li id="menu-item-167853" class="solo-movil menu-contenidos menu-item menu-item-type-custom menu-item-object-custom"><a href="#">CONTENIDOS</a></li>
<li id="menu-item-166582" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/movimientos/">Movimientos</a></li>
<li id="menu-item-166585" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/politica/">Política</a></li>
<li id="menu-item-166584" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-166587" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-166586" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-166583" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-166589" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-166592" class="li-contenidos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-166588" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/altavoz/">Altavoz</a></li>
	<li id="menu-item-166591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-166590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-166594" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://arainfo.org/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-183296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/bielaytierra/">#BielayTierra</a></li>
	<li id="menu-item-183297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/especial-crimenes-del-franquismo/">#contraelolvido</a></li>
	<li id="menu-item-183298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/especial-economia-solidaria/">#economíasolidaria</a></li>
	<li id="menu-item-183299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/refugees/">#Refugees</a></li>
	<li id="menu-item-183300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>
	<li id="menu-item-183301" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://arainfo.org/especiales/">MÁS ESPECIALES</a></li>
</ul>
</li>
<li id="menu-item-166593" class="li-contenidos menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://arainfo.org/category/agenda/">Agenda</a></li>
			</ul>
			
	      </nav>
	      
      </header>
      
            
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://arainfo.org/">Portada</a> <span class="sep">&raquo;</span> <a href="https://arainfo.org/category/arainfo/">AraInfo</a> <span class="sep">&raquo;</span> <a href="https://arainfo.org/category/arainfo/mundo/">Mundo</a> <span class="sep">&raquo;</span> <span class="current">Donald Trump valora &#8220;seriamente&#8221; acabar con el derecho a la ciudadanía por nacimiento en los Estados Unidos</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://arainfo.org/donald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Donald+Trump+valora+%26%238220%3Bseriamente%26%238221%3B+acabar+con+el+derecho+a+la+ciudadan%C3%ADa+por+nacimiento+en+los+Estados+Unidos&amp;url=https://arainfo.org/donald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://arainfo.org/donald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://arainfo.org/wordpress/wp-content/uploads/2016/07/Donald-Trump-Foto-Gage-Skidmore-CC2.jpg&amp;description=Donald+Trump+valora+%26%238220%3Bseriamente%26%238221%3B+acabar+con+el+derecho+a+la+ciudadan%C3%ADa+por+nacimiento+en+los+Estados+Unidos&amp;url=https%3A%2F%2Farainfo.org%2Fdonald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Donald+Trump+valora+%26%238220%3Bseriamente%26%238221%3B+acabar+con+el+derecho+a+la+ciudadan%C3%ADa+por+nacimiento+en+los+Estados+Unidos&amp;source=https%3A%2F%2Farainfo.org%2Fdonald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos%2F&amp;url=https%3A%2F%2Farainfo.org%2Fdonald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="ten columns">
	        <div class="standard_blog">          	                  
	                  
         
        
        <article class="post-185151 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-casa-blanca tag-ciudadania tag-constitucion tag-donald-trump tag-eeuu tag-mundo tag-partido-democrata tag-partido-republicano">
		
		
		<div class="entry-body">
		  <span class="category "><a href="https://arainfo.org/category/arainfo/mundo/" rel="category tag">Mundo</a></span>
		 <h4 class="entry-title">Donald Trump valora &#8220;seriamente&#8221; acabar con el derecho a la ciudadanía por nacimiento en los Estados Unidos</h4>
        <span class="extract-single-entry"> 
			El actual presidente ya prometió acabar con ese derecho cuando competía por la Casa Blanca en 2016, y el pasado octubre, durante la campaña de elecciones legislativas en Estados Unidos, el mandatario recuperó la idea y aseguró que firmaría un decreto para implementarla, algo que finalmente no hizo         </span>
       <row>
       		<div class="share-on-post">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
           </div>
			<div class="font-size-btn">
				<aside id="zeno_fr_widget-4" class="widget Zeno_FR_Widget"><h2 class="widgettitle">Tamaño</h2>

	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A</a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A</a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.2em;">A</a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="html" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="7" />
		</p>
	</div>
	</aside>           </div>
        </row>
        <span class="title-divider"></span>
        <div id="author-info" class="entry-tools">
        	<span><a href="https://arainfo.org/perfil/achencia/" title="Entradas de ACHENCIAS / ARAINFO" rel="author">ACHENCIAS / ARAINFO</a>  |  22 agosto, 2019 18.08 
		
</span>
        </div>
		 <div class="thumbnail"><img width="1024" height="683" src="https://arainfo.org/wordpress/wp-content/uploads/2016/07/Donald-Trump-Foto-Gage-Skidmore-CC2-1024x683.jpg" class="featured_image wp-post-image" alt="Donald Trump valora &#8220;seriamente&#8221; acabar con el derecho a la ciudadanía por nacimiento en los Estados Unidos" srcset="https://arainfo.org/wordpress/wp-content/uploads/2016/07/Donald-Trump-Foto-Gage-Skidmore-CC2.jpg 1024w, https://arainfo.org/wordpress/wp-content/uploads/2016/07/Donald-Trump-Foto-Gage-Skidmore-CC2-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></div><div class="pie_de_foto">Donald Trump. Foto: Gage Skidmore (CC BY-SA 2.0) </div>        <!--<div class='pie_de_foto'>
			Donald Trump. Foto: Gage Skidmore (CC BY-SA 2.0)         </div>-->
		 <div class="entry-content">
		   <!-- AddThis Share Buttons above via filter on the_content -->
<div class="at-above-post" data-url="https://arainfo.org/donald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos/" data-title="Donald Trump valora &amp;#8220;seriamente&amp;#8221; acabar con el derecho a la ciudadanía por nacimiento en los Estados Unidos"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>El presidente de Estados Unidos, Donald Trump, ha asegurado que está considerando &#8220;seriamente&#8221; acabar con el derecho a la ciudadanía estadounidense por nacimiento, una vieja promesa de su campaña electoral que la oposición demócrata y muchas personas expertas consideran inconstitucional.</p>
<p>&#8220;Estamos pensando en (acabar con la) ciudadanía por nacimiento muy en serio&#8221;, dijo Trump en declaraciones a los y las periodistas antes de emprender un viaje hacia el estado de Kentucky. &#8220;Francamente, es ridículo (&#8230;) Tienes un bebé en nuestro país, es decir, cruzas la frontera, tienes un bebé y &#8216;felicidades, el bebé es ahora un ciudadano estadounidense'&#8221;, añadió.</p>
<p>Según informa Efe, Trump ya prometió acabar con ese derecho cuando competía por la Casa Blanca en 2016, y el pasado octubre, durante la campaña de elecciones legislativas en Estados Unidos, el mandatario recuperó la idea y aseguró que firmaría un decreto para implementarla, algo que finalmente no hizo.</p>
<p>La oposición demócrata le recordó entonces que sería necesaria una reforma constitucional para lograr ese objetivo, dado que ese derecho está amparado por la decimocuarta enmienda de la Carta Magna, aprobada en 1868 para conceder el estatus de ciudadana y ciudadano a los personas esclavas afroamericanas liberadas. Esa enmienda establece que &#8220;todas las personas nacidas o naturalizadas en Estados Unidos, y sujetas por tanto a su jurisdicción, son ciudadanos estadounidenses y del estado en el que residen&#8221;.</p>
<p>El Tribunal Supremo respaldó ese derecho para los hijos e hijas de migrantes en 1898, pero la Casa Blanca subrayó el pasado octubre que la máxima instancia judicial nunca se había pronunciado sobre el tema en casos en que los padres y madres del aspirante a la ciudadanía no tuvieran documentación. Trump no aclaró si su plan para acabar con ese derecho se basaría exclusivamente en su poder ejecutivo, pero si llegara a intentarlo por decreto, esa medida desencadenaría con toda seguridad una batalla judicial que acabaría en el Supremo.</p>
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post" data-url="https://arainfo.org/donald-trump-valora-seriamente-acabar-con-el-derecho-a-la-ciudadania-por-nacimiento-en-los-estados-unidos/" data-title="Donald Trump valora &amp;#8220;seriamente&amp;#8221; acabar con el derecho a la ciudadanía por nacimiento en los Estados Unidos"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_content -->
		    
		                  <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://arainfo.org/tag/casa-blanca/" rel="tag">casa blanca</a> <a href="https://arainfo.org/tag/ciudadania/" rel="tag">ciudadania</a> <a href="https://arainfo.org/tag/constitucion/" rel="tag">constitucion</a> <a href="https://arainfo.org/tag/donald-trump/" rel="tag">donald trump</a> <a href="https://arainfo.org/tag/eeuu/" rel="tag">eeuu</a> <a href="https://arainfo.org/tag/mundo/" rel="tag">mundo</a> <a href="https://arainfo.org/tag/partido-democrata/" rel="tag">partido democrata</a> <a href="https://arainfo.org/tag/partido-republicano/" rel="tag">partido republicano</a>               </div>   
                 
            <div class="clear"></div>
		 </div>
		 <footer class="entry-tools">
		   <span>22 agosto, 2019</span>		    
		 </footer>
		</div>
		</article>
		  
		  
		  
		  
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autor/Autora</h3>
		<a class="avatar" href="https://arainfo.org/perfil/achencia/"><img alt='' src='https://secure.gravatar.com/avatar/c3650f94290c6e39890f13639cfa5eef?s=32&#038;d=https%3A%2F%2Farainfo.org%2Fwordpress%2Fwp-content%2Fuploads%2F2016%2F02%2Farainfo-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3650f94290c6e39890f13639cfa5eef?s=64&#038;d=https%3A%2F%2Farainfo.org%2Fwordpress%2Fwp-content%2Fuploads%2F2016%2F02%2Farainfo-avatar.jpg&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a>
		<p><strong><a href="https://arainfo.org/perfil/achencia/" title="Entradas de ACHENCIAS / ARAINFO" rel="author">ACHENCIAS / ARAINFO</a></strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://arainfo.org/el-descenso-internacional-del-cinca-espera-a-cerca-de-1-000-participantes-y-a-una-delegacion-del-sella/" rel="prev">El Descenso Internacional del Cinca espera a cerca de 1.000 participantes y a una delegación del Sella</a></div>		<div class="alignright item"><a href="https://arainfo.org/toca-posicionarse-migraciones-y-nuevos-fascismos/" rel="next">Toca posicionarse. Migraciones y nuevos fascismos</a><i class="fa fa-angle-right"></i></div> 
		</div>
		
				
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="five columns omega">
	         <div id="text-11" class="widget widget_text">			<div class="textwidget"><a id="button-119WP8" href="http://arainfo.org/haztesocia/" class="alaya_btn alaya_largex_btn anchor" style="float:left;background:#feac00;color:#ffffff;border:2px solid 000000" target="_blank">ASÓCIATE A ARAINFO</a></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a id="button-ccDR09" href="http://arainfo.org/donaciones/" class="alaya_btn alaya_largex_btn anchor" style="float:left;background:#feac00;color:#ffffff;border:2px solid 000000" target="_blank">HAZ UNA DONACIÓN</a></div>
		</div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-30"><div class="g-single a-54"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NTQsMzAsMSw2MA==" href=https://www.facebook.com/frixen.cola target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2017/02/FRIXEN-600x800-jpg-2017.jpg height=800 width=600 /></a></div></div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-10"><div class="g-single a-135"><span class="publicidad">· CANAL TELEGRAM ·</span><a class="gofollow" data-track="MTM1LDEwLDEsNjA=" href=https://t.me/arainfo target="_blank"><img src=https://arainfo.org/wordpress/wp-content/uploads/2017/10/CANAL-TELEGRAM-ARAINFO-url.jpg height=292 width=600 /></a></div></div></div>	      </aside>	      
      </div>      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="vimeochannelgallery_widget-2" class="widget widget_vimeochannelgallery_widget"><h6 class="widget_title">Vimeo</h6><div class="vmcplayerdiv"><iframe id="vmcplayervmcplayer1video1" class="vmcplayer" data-color="00adef" style="width:250px;height:141px" src="https://player.vimeo.com/video/312257589?api=1&player_id=vmcplayer1video1&color=00adef"  frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div><ul class="vmgallery"><li class="vmccell-1">	<a class="vmcthumb" href="https://vimeo.com/312257589" data-playerid="vmcplayer1video1" alt="Torrero inaugura la primera Casa de la Memoria Histórica de Zaragoza" title="Torrero inaugura la primera Casa de la Memoria Histórica de Zaragoza" style="background-image:url(https://i.vimeocdn.com/video/753266127_100x75.jpg);width:100px;height:75px">		<div class="vmcplay" style="background: #00adef;"><div class="vmtriangle vmtrwhite"></div></div>	</a></li><li class="vmccell-1">	<a class="vmcthumb" href="https://vimeo.com/280894182" data-playerid="vmcplayer1video2" alt="Marinah en el Teatro Arbolé de Zaragoza: “Soy carne de mercadillo”" title="Marinah en el Teatro Arbolé de Zaragoza: “Soy carne de mercadillo”" style="background-image:url(https://i.vimeocdn.com/video/714492650_100x75.jpg);width:100px;height:75px">		<div class="vmcplay" style="background: #00adef;"><div class="vmtriangle vmtrwhite"></div></div>	</a></li></ul><a href="https://vimeo.com/showcase/1756922" class="more" target="_blank">Ver más vídeos»</a></div>	      </section>
	      
	      <section class="four columns">
	          		      <div class="widget">
		        <h6 class="widget_title"></h6>
                
		      </div>
		      	      </section>
	      
	      <section class="four columns">
	       <div id="text-3" class="widget widget_text"><h6 class="widget_title">Twitter</h6>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/arainfonoticias" data-widget-id="679700952732053504">Tweets por el @arainfonoticias.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	      </section>
	      	    
	      <section class="four columns">
	      <div id="text-2" class="widget widget_text"><h6 class="widget_title">Facebook</h6>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArainfoNoticias/" data-tabs="timeline" data-height="270" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" ><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></div>
		</div>	      </section>
          
          </div>
        </div>
        <div id="bottom_menus">
        <div class="container">  
          
          <section class="four columns">
	      <div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-pie1-container"><ul id="menu-pie1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79213"><a>PORTADA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79219"><a href="https://arainfo.org/category/arainfo/movimientos/">MOVIMIENTOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79221"><a href="https://arainfo.org/category/arainfo/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79218"><a href="https://arainfo.org/category/arainfo/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79217"><a href="https://arainfo.org/category/arainfo/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79220"><a href="https://arainfo.org/category/arainfo/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79215"><a href="https://arainfo.org/category/arainfo/culturas/">CULTURAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79216"><a href="https://arainfo.org/category/arainfo/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79214"><a href="https://arainfo.org/especiales/">ESPECIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151330"><a href="https://arainfo.org/category/agenda/">AGENDA</a></li>
</ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-pie2-container"><ul id="menu-pie2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79224"><a href="https://arainfo.org/category/arainfo/altavoz/">ALTAVOZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79225"><a href="https://arainfo.org/category/arainfo/editorial/">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167901"><a href="https://arainfo.org/category/entrevistas/">ENTREVISTAS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157542"><a href="https://twitter.com/arainfonoticias">TWITTER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157543"><a href="https://www.facebook.com/ArainfoNoticias/">FACEBOOK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157544"><a href="https://www.instagram.com/arainfodiariolibre/">INSTAGRAM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167903"><a href="https://t.me/arainfo">TELEGRAM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79226"><a href="https://www.flickr.com/photos/arainfo/sets/">IMÁGENES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79227"><a href="https://vimeo.com/arainfo">VIMEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167902"><a href="https://www.youtube.com/channel/UCQSlJ6LMAKZeqAbzASRweaQ">YOUTUBE</a></li>
</ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-pie3-container"><ul id="menu-pie3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79229"><a href="https://arainfo.org/participa-en-arainfo/">PARTICIPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157545"><a href="https://arainfo.org/haztesocia/">ASÓCIATE A ARAINFO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79234"><a href="https://arainfo.org/donaciones/">HAZ UNA DONACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79233"><a href="https://arainfo.org/publicidad/">PUBLICIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79232"><a href="https://arainfo.org/escribiendo/">APORTA CONTENIDOS</a></li>
</ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-pie4-container"><ul id="menu-pie4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79237"><a href="https://arainfo.org/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79235"><a href="https://arainfo.org/equipo-arainfo/">EQUIPO ARAINFO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79239"><a href="https://arainfo.org/contacto/">CONTACTO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79236"><a href="https://arainfo.org/servicios/">SERVICIOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79240"><a href="https://arainfo.org/fomentamos-la-economia-solidaria/">FOMENTANDO ECONOMÍA SOLIDARIA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79241"><a href="http://reasaragon.net/">REAS ARAGÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79242"><a href="http://aragon.mercadosocial.net/">MERCADO SOCIAL</a></li>
</ul></div></div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright four columns">
		      <a href="http://www.arainfo.org">ARAINFO</a> | Diseño: <a href="http://www.masideas.es" target="_blank">Masideas.es</a>
	     </div>
           <div class="footer_menu eight columns">
		    <ul id="menu-footer-aviso-legal" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92668"><a href="https://arainfo.org/aviso-legal/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92666"><a href="https://arainfo.org/politica-de-cookies/">Política de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157541"><a href="https://arainfo.org/haztesocia/">Asóciate a AraInfo</a></li>
</ul>	     
		 </div>
        <div class="footer_social four columns">
         	<!--Social Icons-->
	     		<div class="social_icons">
		       		<div class="social-icons clearfix">
<a href="https://www.facebook.com/ArainfoNoticias/" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/arainfonoticias" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
<a href="https://www.flickr.com/photos/arainfo/" title="Flickr" class="flickr" target="_blank"><i class="fa fa-flickr"></i></a> 
<a href="https://vimeo.com/arainfo" title="Vimeo" class="vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
</div>
		  		</div>
        </div>
        
      
         
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Buscar</h3>
		    <div class="content container">
			  <form action="https://arainfo.org/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Búsqueda…" />
			      </div>
			      <!--<div class="four columns alpha">
					  <select name="post_type" class="u-full-width">
						  <option value="post">Blog Posts</option>
						  					  </select>
			      </div>-->
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Buscar" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);"> <div class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></div></a>
      <!--<a  href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>-->
      
            <!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de nuestra <a href="http://arainfo.org/politica-de-cookies/" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
<script type="text/javascript">
   var comment_title="COMMENT ON THIS POST";
   var temperature_unit="c";
   </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                >
                
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpwt";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpwt-1.1.2";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.9.10";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {"passthrough":{"twitter":{"via":"arainfonoticias"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":"300"};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [];
                } else {
                    
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.9.10","plugin_name":"Website Tools by AddThis","plugin_version":"1.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-a0973968c7946711e404254eaf44fbc8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":true};
                }

                
                    (function() {
                      var new_tools_timeout = false;

                      var refresh_tools = function() {
                        new_tools_timeout = false;
                        addthis.layers.refresh();
                      };

                      var first_load_check = function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          window.addthis.layers(window.addthis_layers);
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }

                          window.atnt = function() {
                            if (new_tools_timeout !== false) {
                              window.clearTimeout(new_tools_timeout);
                            }
                            new_tools_timeout = window.setTimeout(refresh_tools, 15);
                          };
                        }
                      };

                      var first_load_interval_id = window.setInterval(first_load_check, 1000);
                    }());
                
            
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae"
                    async="async"
                ></script>
            <link rel='stylesheet' id='vimeo-channel-gallery-css'  href='https://arainfo.org/wordpress/wp-content/plugins/vimeo-channel-gallery/styles.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='alaya_shortcodes-css'  href='https://arainfo.org/wordpress/wp-content/themes/arainfo/inc/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, prueba que no eres un robot.","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"6215433309.3a81a9f.f9d3d112e5844b19a5b384423c59d7d6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/simple-weather/js/vue.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/simple-weather/js/vue-resource.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/simple-weather/js/moment.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/arainfo.org\/wp-json\/","locale":{"firstDay":1,"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"weekdaysMin":["D","L","M","X","J","V","S"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = [];
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Publica una respuesta"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.0.8.1'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/pushy.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.6'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.flexloader.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/send-mail.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.simpleWeather.min.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='http://www.geoplugin.net/javascript.gp'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.hoverdelay.js'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/citynews.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxcomment = {"ajax_url":"https:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php","order":"asc","formpostion":"bottom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/ajax-comment.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"909248885826453"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/es_ES\/all\/debug.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-includes/js/wp-embed.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/plugins/vimeo-channel-gallery/scripts.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://arainfo.org/wordpress/wp-content/themes/arainfo/inc/shortcodes/js/shortcodes.js'></script>
<div id="fb-root"></div>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: arainfo.org @ 2019-08-24 13:25:49 by W3 Total Cache
-->