<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
<link rel="icon" type="image/x-icon" href="http://www.arainfo.org/favicon.ico" />
<link rel="icon" type="image/png" href="http://www.arainfo.org/favicon.png" />
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
  		<meta name="abstract" content="Diario Digital d'Aragón">
		<meta name="author" content="Arainfo">
		<meta name="classification" content="Altavoz, AraInfo, Culturas, Deportes, Ecología, Economía, Editorial, El Salmón Contracorriente, Entrevistas, Especiales, Movimientos, Mundo, Política, Portada, Subportada, Sucesos">
		<meta name="copyright" content="Arainfo">
		<meta name="designer" content="Masideas">
		<meta name="distribution" content="Global">
		<meta name="language" content="es-ES">
		<meta name="publisher" content="AraInfo">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="http://arainfo.org/wordpress/wp-content/themes/arainfo/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <title>Los CDR levantan las barreras de una docena de peajes en autopistas catalanas - AraInfo | Diario Libre d&#039;Aragón</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://arainfo.org/los-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="AraInfo | Diario Libre d&#039;Aragón &raquo; Feed" href="http://arainfo.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="AraInfo | Diario Libre d&#039;Aragón &raquo; RSS de los comentarios" href="http://arainfo.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/arainfo.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://arainfo.org/wordpress/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-responsive-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/custom-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://arainfo.org/wordpress/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://arainfo.org/wordpress/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://arainfo.org/wordpress/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='vc-custom-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/vc_extends/vc_custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-41749811-9', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.4'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='http://arainfo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://arainfo.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://arainfo.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4" />
<link rel='shortlink' href='http://arainfo.org/?p=167974' />
<link rel="alternate" type="application/json+oembed" href="http://arainfo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farainfo.org%2Flos-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://arainfo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farainfo.org%2Flos-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-40 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
</style>


		

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.13" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="AraInfo | Diario Libre d&#039;Aragón" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="909248885826453" />
<meta property="og:url" content="http://arainfo.org/los-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente/" />
<meta property="og:title" content="Los CDR levantan las barreras de una docena de peajes en autopistas catalanas - AraInfo | Diario Libre d&#039;Aragón" />
<meta property="og:description" content="Los Comités de Defensa de la República (CDR) han realizado una nueva acción en las autopistas catalanas. Después de que este sábado cortaran durante más de 15 horas el tráfico de la AP-7 a la altura de la localidad tarraconense de l&#8217;Ampolla, este domingo, en plena operación retorno del puente, han levantado las barreras de varios peajes. Con..." />
<meta property="og:image" content="http://arainfo.org/wordpress/wp-content/uploads/2018/12/cdr.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta property="article:published_time" content="2018-12-09T17:57:15+00:00" />
<meta property="article:modified_time" content="2018-12-09T18:07:02+00:00" />
<meta property="article:author" content="http://arainfo.org/author/arainfo/" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="peajes" />
<meta property="article:tag" content="liberados" />
<meta property="article:tag" content="comites defensa de la republica" />
<meta property="article:tag" content="CDR" />
<meta property="article:tag" content="Catalunya" />
<meta property="article:tag" content="barreras levantadas" />
<meta property="article:tag" content="ap-7" />
<meta property="article:tag" content="AP-2" />
<meta property="article:tag" content="abertis" />
<link rel="icon" href="http://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-32x32.png" sizes="32x32" />
<link rel="icon" href="http://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-180x180.png" />
<meta name="msapplication-TileImage" content="http://arainfo.org/wordpress/wp-content/uploads/2016/02/cropped-Icono-Transparente-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Los CDR levantan las barreras de una docena de peajes en autopistas catalanas" /><meta name="twitter:site" content="@arainfonoticias" /><meta name="twitter:description" content="Los Comités de Defensa de la República (CDR) han realizado una nueva acción en las autopistas catalanas. Después de que este sábado cortaran durante más de 15 horas el tráfico de la AP-7 a la altura de la localidad tarraconense de l&#039;Ampolla, este domingo, en plena operación retorno del puente, han levantado las barreras de varios peajes. Con&hellip;" /><meta name="twitter:image" content="http://arainfo.org/wordpress/wp-content/uploads/2018/12/cdr.jpg" /><meta name="twitter:image:width" content="700" /><meta name="twitter:image:height" content="467" /><meta name="twitter:creator" content="@arainfonoticias" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="twitter:widgets:csp" content="on" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><!-- Google Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3335514295644205",
    enable_page_level_ads: true
  });
</script> 
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129068891-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129068891-1');
</script> 
</head>
<body class="single single-post postid-167974 single-format-standard wpb-js-composer js-comp-ver-4.8.1 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98803"><a href="http://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="http://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98809"><a href="http://arainfo.org/contacto/">Contacto</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98811"><a href="http://arainfo.org/participa-en-arainfo/">Participa</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-166580"><a href="http://arainfo.org/haztesocia/">Asóciate</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-167852"><a href="http://arainfo.org/donaciones/">Haz una donación</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98814"><a href="http://arainfo.org/publicidad/">Anúnciate</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98808"><a href="http://arainfo.org/servicios/">Servicios</a></li><li class="solo-movil menu-item menu-item-type-post_type menu-item-object-page menu-item-98805"><a href="http://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a></li><li class="solo-movil menu-item menu-item-type-custom menu-item-object-custom menu-item-167853"><a href="#">CONTENIDOS ⬇️</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166582"><a href="http://arainfo.org/category/arainfo/movimientos/">Movimientos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166585"><a href="http://arainfo.org/category/arainfo/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166584"><a href="http://arainfo.org/category/arainfo/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166587"><a href="http://arainfo.org/category/arainfo/ecologia/">Ecología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166586"><a href="http://arainfo.org/category/arainfo/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166583"><a href="http://arainfo.org/category/arainfo/culturas/">Culturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166589"><a href="http://arainfo.org/category/arainfo/deportes/">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166592"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166588"><a href="http://arainfo.org/category/arainfo/altavoz/">Altavoz</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166591"><a href="http://arainfo.org/category/arainfo/editorial/">Editorial</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166590"><a href="http://arainfo.org/category/entrevistas/">Entrevistas</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166594"><a href="http://arainfo.org/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166597"><a href="http://arainfo.org/category/especiales/especial-economia-solidaria/">#EconomíaSolidaria</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166595"><a href="http://arainfo.org/category/especiales/refugees/">#Refugees</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166596"><a href="http://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166598"><a href="http://arainfo.org/especiales/">Más especiales</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166593"><a href="http://arainfo.org/category/agenda/">Agenda</a></li>    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
      
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/ArainfoNoticias/" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/arainfonoticias" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
<a href="https://www.flickr.com/photos/arainfo/" title="Flickr" class="flickr" target="_blank"><i class="fa fa-flickr"></i></a> 
<a href="https://vimeo.com/arainfo" title="Vimeo" class="vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i> <span style="font-family:'roboto slab', sans serif; font-weight:700; font-size:20px; margin-left:5px;"> Secciones</span></a></div>
           
          
	       <!--Tools-->
		   <div id="tools">
           
           
           		   
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			             
		   </div> 
           
             
           <!--Menu top-->
              
           <div id="menu-top">
           <div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-166579"><a href="http://arainfo.org/quienes-somos/">¿QUIÉNES SOMOS?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166576"><a href="http://arainfo.org/equipo-arainfo/">EQUIPO ARAINFO</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166577"><a href="http://arainfo.org/fomentamos-la-economia-solidaria/">FOMENTANDO ECONOMÍA SOLIDARIA</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166578"><a href="http://arainfo.org/servicios/">SERVICIOS</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143258"><a href="http://arainfo.org/contacto/">CONTACTO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143259"><a href="http://arainfo.org/participa-en-arainfo/">PARTICIPA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143262"><a href="http://arainfo.org/publicidad/">PUBLICIDAD</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167854"><a href="http://arainfo.org/donaciones/">HAZ UNA DONACIÓN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157540"><a href="http://arainfo.org/haztesocia/">ASÓCIATE A ARAINFO</a></li></ul></div>           </div>
			 
      </div> 
           
	        <header id="top">
      		<!--- MEGABANNER -->
           <div class="megabanner"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
	      <!--LOGO-->
	      <div class="logo">
	        <a href="http://arainfo.org/" title="AraInfo | Diario Libre d&#039;Aragón">
	        	          <span><img src="http://arainfo.org/wordpress/wp-content/uploads/2016/02/2016-logo-ARAINFO-HQ-diario-libre-aragon.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	          <span class="local_date">
						Lunes 10 de Diciembre de 2018			  
 			<div style="display:none;">
			
			
			   </div> 
       
              </span>
	          <span id="weather"></span>
		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-98803" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-98804" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/equipo-arainfo/">Equipo AraInfo</a></li>
<li id="menu-item-98809" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/contacto/">Contacto</a></li>
<li id="menu-item-98811" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/participa-en-arainfo/">Participa</a></li>
<li id="menu-item-166580" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/haztesocia/">Asóciate</a></li>
<li id="menu-item-167852" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/donaciones/">Haz una donación</a></li>
<li id="menu-item-98814" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/publicidad/">Anúnciate</a></li>
<li id="menu-item-98808" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/servicios/">Servicios</a></li>
<li id="menu-item-98805" class="solo-movil menu-item menu-item-type-post_type menu-item-object-page"><a href="http://arainfo.org/fomentamos-la-economia-solidaria/">Economía solidaria</a></li>
<li id="menu-item-167853" class="solo-movil menu-item menu-item-type-custom menu-item-object-custom"><a href="#">CONTENIDOS ⬇️</a></li>
<li id="menu-item-166582" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/movimientos/">Movimientos</a></li>
<li id="menu-item-166585" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/politica/">Política</a></li>
<li id="menu-item-166584" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/economia/">Economía</a></li>
<li id="menu-item-166587" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/ecologia/">Ecología</a></li>
<li id="menu-item-166586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://arainfo.org/category/arainfo/mundo/">Mundo</a></li>
<li id="menu-item-166583" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/culturas/">Culturas</a></li>
<li id="menu-item-166589" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/deportes/">Deportes</a></li>
<li id="menu-item-166592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-166588" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/altavoz/">Altavoz</a></li>
	<li id="menu-item-166591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/arainfo/editorial/">Editorial</a></li>
	<li id="menu-item-166590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-166594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://arainfo.org/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-166597" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/especiales/especial-economia-solidaria/">#EconomíaSolidaria</a></li>
	<li id="menu-item-166595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/especiales/refugees/">#Refugees</a></li>
	<li id="menu-item-166596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/especiales/violenciasmachistas/">#ViolenciasMachistas</a></li>
	<li id="menu-item-166598" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://arainfo.org/especiales/">Más especiales</a></li>
</ul>
</li>
<li id="menu-item-166593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://arainfo.org/category/agenda/">Agenda</a></li>
			</ul>
			
	      </nav>
	      
      </header>
      
            
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="http://arainfo.org/">Portada</a> <span class="sep">&raquo;</span> <a class="padre" href="http://arainfo.org/category/arainfo/mundo/">Mundo</a> <span class="sep">&raquo;</span> <span class="current">Los CDR levantan las barreras de una docena de peajes en autopistas catalanas</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=http://arainfo.org/los-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Los+CDR+levantan+las+barreras+de+una+docena+de+peajes+en+autopistas+catalanas&amp;url=http://arainfo.org/los-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=http://arainfo.org/los-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=http://arainfo.org/wordpress/wp-content/uploads/2018/12/cdr.jpg&amp;description=Los+CDR+levantan+las+barreras+de+una+docena+de+peajes+en+autopistas+catalanas&amp;url=http%3A%2F%2Farainfo.org%2Flos-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Los+CDR+levantan+las+barreras+de+una+docena+de+peajes+en+autopistas+catalanas&amp;source=http%3A%2F%2Farainfo.org%2Flos-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente%2F&amp;url=http%3A%2F%2Farainfo.org%2Flos-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="ten columns">
	        <div class="standard_blog">          	                  
	                  
         
        
        <article class="post-167974 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-peajes tag-liberados tag-comites-defensa-de-la-republica tag-cdr tag-catalunya tag-barreras-levantadas tag-ap-7 tag-ap-2 tag-abertis">
		
		
		<div class="entry-body">
		 <span class="category "><a href="http://arainfo.org/category/arainfo/mundo/"  class="AraInfo" rel="category tag">Mundo</a></span>
		 <h4 class="entry-title">Los CDR levantan las barreras de una docena de peajes en autopistas catalanas</h4>
        <span class="extract-single-entry"> 
			         </span>
       <row>
       		<div class="share-on-post">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
           </div>
			<div class="font-size-btn">
				<aside id="zeno_fr_widget-4" class="widget Zeno_FR_Widget"><h2 class="widgettitle">Tamaño</h2>

	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A</a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A</a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.2em;">A</a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="html" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="7" />
		</p>
	</div>
	</aside>           </div>
        </row>
        <span class="title-divider"></span>
        <div id="author-info" class="entry-tools">
        	<span><a href="http://arainfo.org/author/arainfo/" title="Entradas de ARAINFO REDACCIÓN" rel="author">ARAINFO REDACCIÓN</a>  |  9 diciembre, 2018 18.12 
		
</span>
        </div>
		 <div class="thumbnail"><img width="700" height="467" src="http://arainfo.org/wordpress/wp-content/uploads/2018/12/cdr.jpg" class="featured_image wp-post-image" alt="Los CDR levantan las barreras de una docena de peajes en autopistas catalanas" srcset="http://arainfo.org/wordpress/wp-content/uploads/2018/12/cdr-600x400.jpg 600w, http://arainfo.org/wordpress/wp-content/uploads/2018/12/cdr.jpg 700w" sizes="(max-width: 700px) 100vw, 700px" /></div><div class="pie_de_foto"></div>        <!--<div class='pie_de_foto'>
			        </div>-->
		 <div class="entry-content">
		   <!-- AddThis Share Buttons above via filter on the_content -->
<div class="at-above-post" data-url="http://arainfo.org/los-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente/" data-title="Los CDR levantan las barreras de una docena de peajes en autopistas catalanas"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>Los Comités de Defensa de la República (CDR) han realizado una nueva acción en las autopistas catalanas. Después de que este sábado cortaran durante más de 15 horas el tráfico de la AP-7 a la altura de la localidad tarraconense de l&#8217;Ampolla, este domingo, en plena operación retorno del puente, han levantado las barreras de varios peajes.</p>
<p>Con el lema “Hoy tumbamos el IBEX35”, los comités han decidido saltar de nuevo a las autopistas, esta vez para afirmar que “las autopistas catalanas están más que amortizadas” y que “los peajes solo sirven para pagar los vicios de Abertis y del IBEX35”.</p>
<p>En una acción coordinada los CDR han levantado las barreras en diferentes autopistas catalanas. Las de Hospitalet de l’Infant, Girona, Martorell  y la Roca en la AP-7, las de Borges Blanques, l’Albi, Alfés y Soses en la AP-2, así como los peajes de los túneles de Vallvidrera, Manresa y les Fonts.</p>
<div class="twitter-tweet">
<blockquote class="twitter-tweet" data-lang="es">
<p lang="ca" dir="ltr">🔴 HEM TOMBAT L’IBEX 35! </p>
<p>I això només és el principi! No volem barreres en el nostre camí! </p>
<p>Circulem lliurement per:</p>
<p>✅ <a href="https://twitter.com/hashtag/LaRocaAP7?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/LaRocaAP7?src=hash&amp;ref_src=twsrc%5Etfw', '#LaRocaAP7');">#LaRocaAP7</a><br />✅ <a href="https://twitter.com/hashtag/GironaAP7?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/GironaAP7?src=hash&amp;ref_src=twsrc%5Etfw', '#GironaAP7');">#GironaAP7</a><br />✅ <a href="https://twitter.com/hashtag/MartorellAP7?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/MartorellAP7?src=hash&amp;ref_src=twsrc%5Etfw', '#MartorellAP7');">#MartorellAP7</a><br />✅ <a href="https://twitter.com/hashtag/LHospitaletDeLInfantAP7?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/LHospitaletDeLInfantAP7?src=hash&amp;ref_src=twsrc%5Etfw', '#LHospitaletDeLInfantAP7');">#LHospitaletDeLInfantAP7</a></p>
<p>🔽<a href="https://twitter.com/hashtag/40AnysDeVergonya?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/40AnysDeVergonya?src=hash&amp;ref_src=twsrc%5Etfw', '#40AnysDeVergonya');">#40AnysDeVergonya</a> <a href="https://twitter.com/hashtag/ObrimLesBarreresDelR%C3%A8gim?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/ObrimLesBarreresDelR%C3%A8gim?src=hash&amp;ref_src=twsrc%5Etfw', '#ObrimLesBarreresDelRègim');">#ObrimLesBarreresDelRègim</a> <a href="https://t.co/Xr4z8b3STo" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/Xr4z8b3STo', 'pic.twitter.com/Xr4z8b3STo');">pic.twitter.com/Xr4z8b3STo</a></p>
<p>&mdash; CDR Catalunya (@CDRCatOficial) <a href="https://twitter.com/CDRCatOficial/status/1071824060873670656?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/CDRCatOficial/status/1071824060873670656?ref_src=twsrc%5Etfw', '9 de diciembre de 2018');">9 de diciembre de 2018</a></p></blockquote>
</div>
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post" data-url="http://arainfo.org/los-cdr-levantan-las-barreras-de-los-peajes-en-catalunya-en-la-vuelta-del-puente/" data-title="Los CDR levantan las barreras de una docena de peajes en autopistas catalanas"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended" ></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Related Posts generic via filter on the_content -->
		    
		                  <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="http://arainfo.org/tag/peajes/" rel="tag">peajes</a> <a href="http://arainfo.org/tag/liberados/" rel="tag">liberados</a> <a href="http://arainfo.org/tag/comites-defensa-de-la-republica/" rel="tag">comites defensa de la republica</a> <a href="http://arainfo.org/tag/cdr/" rel="tag">CDR</a> <a href="http://arainfo.org/tag/catalunya/" rel="tag">Catalunya</a> <a href="http://arainfo.org/tag/barreras-levantadas/" rel="tag">barreras levantadas</a> <a href="http://arainfo.org/tag/ap-7/" rel="tag">ap-7</a> <a href="http://arainfo.org/tag/ap-2/" rel="tag">AP-2</a> <a href="http://arainfo.org/tag/abertis/" rel="tag">abertis</a>               </div>   
                 
            <div class="clear"></div>
		 </div>
		 <footer class="entry-tools">
		   <span>9 diciembre, 2018</span>		    
		 </footer>
		</div>
		</article>
		  
		  
		  
		  
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autor/Autora</h3>
		<a class="avatar" href="http://arainfo.org/author/arainfo/"></a>
		<p><strong><a href="http://arainfo.org/author/arainfo/" title="Entradas de ARAINFO REDACCIÓN" rel="author">ARAINFO REDACCIÓN</a></strong>
		 
		<p><span class="social_icons"><a href="https://www.facebook.com/ArainfoNoticias" target="_blank"><i class="fa fa-facebook"></i></a><a href="arainfonoticias" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.flickr.com/photos/arainfo" target="_blank"><i class="fa fa-flickr"></i></a><a href="https://www.instagram.com/arainfodiariolibre/" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/channel/UCQSlJ6LMAKZeqAbzASRweaQ" target="_blank"><i class="fa fa-youtube"></i></a><a href="https://vimeo.com/arainfo/" target="_blank"><i class="fa fa-vimeo"></i></a><a href="https://twitter.com/arainfonoticias" target="_blank"><i class="fa fa-wordpress"></i></a></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="http://arainfo.org/la-ultraderecha-zaragozana-llama-a-la-venganza-por-la-muerte-de-victor-lainez/" rel="prev">La ultraderecha zaragozana llama a la venganza por la muerte de Víctor Láinez</a></div>		 
		</div>
		
				
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="five columns omega">
	         <div id="text-11" class="widget widget_text">			<div class="textwidget"><a id="button-62Oc0P" href="http://arainfo.org/haztesocia/" class="alaya_btn alaya_largex_btn anchor" style="float:left;background:#feac00;color:#ffffff;border:2px solid 000000" target="_blank">ASÓCIATE A ARAINFO</a></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a id="button-39unkp" href="http://arainfo.org/donaciones/" class="alaya_btn alaya_largex_btn anchor" style="float:left;background:#feac00;color:#ffffff;border:2px solid 000000" target="_blank">HAZ UNA DONACIÓN</a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-10"><div class="g-single a-135"><span class="publicidad">· TELEGRAM ARAINFO ·</span><a class="gofollow" data-track="MTM1LDEwLDEsNjA=" href=https://t.me/arainfo target="_blank"><img src=http://arainfo.org/wordpress/wp-content/uploads/2017/10/CANAL-TELEGRAM-ARAINFO-url.jpg height=292 width=600 /></a></div></div><!-- /mfunc --></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-30"><div class="g-single a-54"><span class="publicidad">· PUBLICIDAD ·</span><a class="gofollow" data-track="NTQsMzAsMSw2MA==" href=https://www.facebook.com/frixen.cola target="_blank"><img src=http://arainfo.org/wordpress/wp-content/uploads/2017/02/FRIXEN-600x800-jpg-2017.jpg height=800 width=600 /></a></div></div><!-- /mfunc --></div>
		</div>	      </aside>	      
      </div>      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="vimeochannelgallery_widget-2" class="widget widget_vimeochannelgallery_widget"><h6 class="widget_title">Vimeo</h6><div class="vmcplayerdiv"><iframe id="vmcplayervmcplayer1video1" class="vmcplayer" data-color="00adef" style="width:250px;height:141px" src="http://player.vimeo.com/video/280894182?api=1&player_id=vmcplayer1video1&color=00adef"  frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div><ul class="vmgallery"><li class="vmccell-1">	<a class="vmcthumb" href="https://vimeo.com/280894182" data-playerid="vmcplayer1video1" alt="Marinah en el Teatro Arbolé de Zaragoza: “Soy carne de mercadillo”" title="Marinah en el Teatro Arbolé de Zaragoza: “Soy carne de mercadillo”" style="background-image:url(http://i.vimeocdn.com/video/714492650_100x75.jpg);width:100px;height:75px">		<div class="vmcplay" style="background: #00adef;"><div class="vmtriangle vmtrwhite"></div></div>	</a></li><li class="vmccell-1">	<a class="vmcthumb" href="https://vimeo.com/270212941" data-playerid="vmcplayer1video2" alt="Concentración en apoyo a Valtonyc" title="Concentración en apoyo a Valtonyc" style="background-image:url(http://i.vimeocdn.com/video/701401287_100x75.jpg);width:100px;height:75px">		<div class="vmcplay" style="background: #00adef;"><div class="vmtriangle vmtrwhite"></div></div>	</a></li></ul><a href="https://vimeo.com/album/1756922" class="more" target="_blank">Ver más vídeos»</a></div>	      </section>
	      
	      <section class="four columns">
	          <div id="alaya_flickr-4" class="widget widget_alaya_flickr"><h6 class="widget_title">Flickr</h6>         <div id="m5Kyy0" class="gallery_widget clearfix"></div><div class="clearfix"></div>
        <script type="text/javascript">
		  jQuery('#m5Kyy0').jflickrfeed({
			limit:12,
			qstrings: {
				id: '99367999@N04'
			},
			itemTemplate:
					'<a rel="colorbox" class="lightbox" href="{{image_b}}" title="{{title}}">' +
						'<img src="{{image}}" alt="{{title}}" />' +
					'</a>'
			}, function() {
				jQuery('#m5Kyy0 a').colorbox();
			});
        </script>
        </div>	      </section>
	      
	      <section class="four columns">
	       <div id="text-3" class="widget widget_text"><h6 class="widget_title">Twitter</h6>			<div class="textwidget">            <a href="https://twitter.com/arainfonoticias" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/arainfonoticias', 'Tweets por el @arainfonoticias.');" class="twitter-timeline"   data-widget-id="679700952732053504">Tweets por el @arainfonoticias.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	      </section>
	      	    
	      <section class="four columns">
	      <div id="text-2" class="widget widget_text"><h6 class="widget_title">Facebook</h6>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ArainfoNoticias/" data-tabs="timeline" data-height="270" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" ><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/facebook', 'Facebook');">Facebook</a></blockquote></div></div></div>
		</div>	      </section>
          
          </div>
        </div>
        <div id="bottom_menus">
        <div class="container">  
          
          <section class="four columns">
	      <div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-pie1-container"><ul id="menu-pie1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79213"><a>PORTADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79219"><a href="http://arainfo.org/category/arainfo/movimientos/">MOVIMIENTOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79221"><a href="http://arainfo.org/category/arainfo/politica/">POLÍTICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79218"><a href="http://arainfo.org/category/arainfo/economia/">ECONOMÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79217"><a href="http://arainfo.org/category/arainfo/ecologia/">ECOLOGÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79220"><a href="http://arainfo.org/category/arainfo/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79215"><a href="http://arainfo.org/category/arainfo/culturas/">CULTURAS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79216"><a href="http://arainfo.org/category/arainfo/deportes/">DEPORTES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79214"><a href="http://arainfo.org/especiales/">ESPECIALES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151330"><a href="http://arainfo.org/category/agenda/">AGENDA</a></li></ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-pie2-container"><ul id="menu-pie2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79224"><a href="http://arainfo.org/category/arainfo/altavoz/">ALTAVOZ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79225"><a href="http://arainfo.org/category/arainfo/editorial/">EDITORIAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167901"><a href="http://arainfo.org/category/entrevistas/">ENTREVISTAS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157542"><a href="https://twitter.com/arainfonoticias" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/arainfonoticias', 'TWITTER');">TWITTER</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157543"><a href="https://www.facebook.com/ArainfoNoticias/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ArainfoNoticias/', 'FACEBOOK');">FACEBOOK</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157544"><a href="https://www.instagram.com/arainfodiariolibre/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/arainfodiariolibre/', 'INSTAGRAM');">INSTAGRAM</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167903"><a href="https://t.me/arainfo" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://t.me/arainfo', 'TELEGRAM');">TELEGRAM</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79226"><a href="https://www.flickr.com/photos/arainfo/sets/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.flickr.com/photos/arainfo/sets/', 'IMÁGENES');">IMÁGENES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79227"><a href="https://vimeo.com/arainfo" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://vimeo.com/arainfo', 'VIMEO');">VIMEO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167902"><a href="https://www.youtube.com/channel/UCQSlJ6LMAKZeqAbzASRweaQ" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/channel/UCQSlJ6LMAKZeqAbzASRweaQ', 'YOUTUBE');">YOUTUBE</a></li></ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-pie3-container"><ul id="menu-pie3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79229"><a href="http://arainfo.org/participa-en-arainfo/">PARTICIPA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157545"><a href="http://arainfo.org/haztesocia/">ASÓCIATE A ARAINFO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79234"><a href="http://arainfo.org/donaciones/">HAZ UNA DONACIÓN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79233"><a href="http://arainfo.org/publicidad/">PUBLICIDAD</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79232"><a href="http://arainfo.org/escribiendo/">APORTA CONTENIDOS</a></li></ul></div></div>	      </section>
           <section class="four columns">
	      <div id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-pie4-container"><ul id="menu-pie4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79237"><a href="http://arainfo.org/quienes-somos/">¿QUIÉNES SOMOS?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79235"><a href="http://arainfo.org/equipo-arainfo/">EQUIPO ARAINFO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79239"><a href="http://arainfo.org/contacto/">CONTACTO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79236"><a href="http://arainfo.org/servicios/">SERVICIOS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79240"><a href="http://arainfo.org/fomentamos-la-economia-solidaria/">FOMENTANDO ECONOMÍA SOLIDARIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79241"><a href="http://reasaragon.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://reasaragon.net/', 'REAS ARAGÓN');">REAS ARAGÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79242"><a href="http://aragon.mercadosocial.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://aragon.mercadosocial.net/', 'MERCADO SOCIAL');">MERCADO SOCIAL</a></li></ul></div></div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright four columns">
		      <a href="http://www.arainfo.org">ARAINFO</a> | Diseño: <a href="http://www.masideas.es" target="_blank">Masideas.es</a>
	     </div>
           <div class="footer_menu eight columns">
		    <ul id="menu-footer-menu" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92667"><a href="http://arainfo.org/licencia-creative-commons/"><i class="fa fa-creative-commons"></i> Creative Commons by-ND</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92668"><a href="http://arainfo.org/aviso-legal/">Aviso Legal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92666"><a href="http://arainfo.org/politica-de-cookies/">Política de cookies</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157541"><a href="http://arainfo.org/haztesocia/">Asóciate a AraInfo</a></li></ul>	     
		 </div>
        <div class="footer_social four columns">
         	<!--Social Icons-->
	     		<div class="social_icons">
		       		<div class="social-icons clearfix">
<a href="https://www.facebook.com/ArainfoNoticias/" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/arainfonoticias" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
<a href="https://www.flickr.com/photos/arainfo/" title="Flickr" class="flickr" target="_blank"><i class="fa fa-flickr"></i></a> 
<a href="https://vimeo.com/arainfo" title="Vimeo" class="vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
</div>
		  		</div>
        </div>
        
      
         
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Buscar</h3>
		    <div class="content container">
			  <form action="http://arainfo.org/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Búsqueda…" />
			      </div>
			      <!--<div class="four columns alpha">
					  <select name="post_type" class="u-full-width">
						  <option value="post">Blog Posts</option>
						  					  </select>
			      </div>-->
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Buscar" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);"> <div class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></div></a>
      <!--<a  href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>-->
      
            <!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de nuestra <a href="http://arainfo.org/politica-de-cookies/" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script type="text/javascript">
   var comment_title="COMMENT ON THIS POST";
   var temperature_unit="c";
   </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                >
                
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpwt";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpwt-1.1.2";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.4";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {"passthrough":{"twitter":{"via":"arainfonoticias"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":"300"};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [];
                } else {
                    
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.4","plugin_name":"Website Tools by AddThis","plugin_version":"1.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-a0973968c7946711e404254eaf44fbc8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":true};
                }

                
                    (function() {
                      var new_tools_timeout = false;

                      var refresh_tools = function() {
                        new_tools_timeout = false;
                        addthis.layers.refresh();
                      };

                      var first_load_check = function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          window.addthis.layers(window.addthis_layers);
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }

                          window.atnt = function() {
                            if (new_tools_timeout !== false) {
                              window.clearTimeout(new_tools_timeout);
                            }
                            new_tools_timeout = window.setTimeout(refresh_tools, 15);
                          };
                        }
                      };

                      var first_load_interval_id = window.setInterval(first_load_check, 1000);
                    }());
                
            
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578cc4f0d05b85ae"
                    async="async"
                ></script>
            <link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://arainfo.org/wordpress/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='vimeo-channel-gallery-css'  href='http://arainfo.org/wordpress/wp-content/plugins/vimeo-channel-gallery/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='alaya_shortcodes-css'  href='http://arainfo.org/wordpress/wp-content/themes/arainfo/inc/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/arainfo.org\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Publica una respuesta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/pushy.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.flexloader.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/send-mail.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.simpleWeather.min.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/imagesloaded.pkgd.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='http://www.geoplugin.net/javascript.gp'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/jquery.hoverdelay.js'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/citynews.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxcomment = {"ajax_url":"http:\/\/arainfo.org\/wordpress\/wp-admin\/admin-ajax.php","order":"asc","formpostion":"bottom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/assets/js/ajax-comment.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"909248885826453"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/plugins/vimeo-channel-gallery/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://arainfo.org/wordpress/wp-content/themes/arainfo/inc/shortcodes/js/shortcodes.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<div id="fb-root"></div>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5032/155 objects using disk
Page Caching using disk: enhanced 
Database Caching 29/83 queries in 0.042 seconds using disk

Served from: arainfo.org @ 2018-12-10 02:50:23 by W3 Total Cache
-->